<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:app_id" content="133090523768143" />
    <link rel="pingback" href="https://noticias.com.ve/xmlrpc.php" />
    <meta property="og:image" content="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg" /><link rel="icon" type="image/png" href="https://www.noticias.com.ve/wp-content/uploads/2018/05/noticias.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Gran Celaje debuta con Espiral&#039; y presenta sencillo promocional - Noticias.com.ve</title>
<meta name="description" content="La agrupación Gran Celaje presenta su primer EP, &#039;Espiral&#039;. Este trabajo debut se completa con sus dos sencillos anteriores: &quot;Arde&quot; e &quot;Instinto Animal&quot;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gran Celaje debuta con Espiral&#039; y presenta sencillo promocional - Noticias.com.ve" />
<meta property="og:description" content="La agrupación Gran Celaje presenta su primer EP, &#039;Espiral&#039;. Este trabajo debut se completa con sus dos sencillos anteriores: &quot;Arde&quot; e &quot;Instinto Animal&quot;" />
<meta property="og:url" content="https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:publisher" content="https://www.facebook.com/Noticias.com.ve/" />
<meta property="article:section" content="Música" />
<meta property="article:published_time" content="2020-09-25T17:00:20+00:00" />
<meta property="og:image" content="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg" />
<meta property="og:image:secure_url" content="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La agrupación Gran Celaje presenta su primer EP, &#039;Espiral&#039;. Este trabajo debut se completa con sus dos sencillos anteriores: &quot;Arde&quot; e &quot;Instinto Animal&quot;" />
<meta name="twitter:title" content="Gran Celaje debuta con Espiral&#039; y presenta sencillo promocional - Noticias.com.ve" />
<meta name="twitter:site" content="@NoticiasCOMVE" />
<meta name="twitter:image" content="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg" />
<meta name="twitter:creator" content="@NoticiasCOMVE" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticias.com.ve/#organization","name":"Equilibrio Agencia Digital","url":"https://noticias.com.ve/","sameAs":["https://www.facebook.com/Noticias.com.ve/","https://www.instagram.com/noticiascomve/","https://twitter.com/NoticiasCOMVE"],"logo":{"@type":"ImageObject","@id":"https://noticias.com.ve/#logo","inLanguage":"es","url":"https://noticias.com.ve/wp-content/uploads/2020/01/ead_logo.png","width":300,"height":200,"caption":"Equilibrio Agencia Digital"},"image":{"@id":"https://noticias.com.ve/#logo"}},{"@type":"WebSite","@id":"https://noticias.com.ve/#website","url":"https://noticias.com.ve/","name":"Noticias.com.ve","inLanguage":"es","description":"Noticias de Venezuela","publisher":{"@id":"https://noticias.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://noticias.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/#primaryimage","inLanguage":"es","url":"https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg","width":1080,"height":1080},{"@type":"WebPage","@id":"https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/#webpage","url":"https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/","name":"Gran Celaje debuta con Espiral&#039; y presenta sencillo promocional - Noticias.com.ve","isPartOf":{"@id":"https://noticias.com.ve/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/#primaryimage"},"datePublished":"2020-09-25T17:00:20+00:00","dateModified":"2020-09-25T17:00:20+00:00","description":"La agrupaci\u00f3n Gran Celaje\u00a0presenta su primer EP,\u00a0'Espiral'. Este trabajo debut se completa con sus dos sencillos anteriores: \"Arde\" e \"Instinto Animal\"","potentialAction":[{"@type":"ReadAction","target":["https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/"]}]},{"@type":"Article","@id":"https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/#article","isPartOf":{"@id":"https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/#webpage"},"author":{"@id":"https://noticias.com.ve/#/schema/person/77746e6e1f503080ecc847223ae6788d"},"headline":"Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional","datePublished":"2020-09-25T17:00:20+00:00","dateModified":"2020-09-25T17:00:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/#webpage"},"publisher":{"@id":"https://noticias.com.ve/#organization"},"image":{"@id":"https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/#primaryimage"},"articleSection":"M\u00fasica","inLanguage":"es"},{"@type":["Person"],"@id":"https://noticias.com.ve/#/schema/person/77746e6e1f503080ecc847223ae6788d","name":"Katiusa Casanova","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="https://noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed de los comentarios" href="https://noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='buy-me-a-coffee-css'  href='https://noticias.com.ve/wp-content/plugins/buymeacoffee/public/css/buy-me-a-coffee-public.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticias.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COswald%3A400&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticias.com.ve/wp-content/themes/Newspaper-child/style.css?ver=8.8.1528905556' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/buymeacoffee/public/js/buy-me-a-coffee-public.js?ver=2.2'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='https://noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://noticias.com.ve/?p=14577' />
<link rel="alternate" type="application/json+oembed" href="https://noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.com.ve%2Fgran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.com.ve%2Fgran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional%2F&#038;format=xml" />
    <script data-name="BMC-Widget" src="https://cdnjs.buymeacoffee.com/1.0.0/widget.prod.min.js" data-id="noticiascomve" data-description="Cada café nos da energía para seguir..." data-message="Seguimos trabajando. ¿Nos regalas un cafe?" data-color="#FF813F" data-position="left" data-x_margin="18" data-y_margin="18">
    </script>
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias.com.ve\/wp-admin\/","wpRestNonce":"174f5c3d53","wpRestUrl":"https:\/\/noticias.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .mfp-content .td-login-button {
        color: #4db2ec;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #4db2ec;
    }
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #fafafa;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #222222;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #222222;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(34, 34, 34, 0.1);
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://www.noticias.com.ve/wp-content/themes/Newspaper/images/footer/top-shadow.png');
    }

    
    .top-header-menu .menu-item-has-children li a {
    	font-family:"Open Sans";
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Open Sans";
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Open Sans";
	
    }
    
    .td_mega_menu_sub_cats .block-mega-child-cats a {
        font-family:"Open Sans";
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Roboto;
	
	}
     
    .td_module_mx9 .td-module-title {
    	font-family:"Open Sans";
	font-size:26px;
	
    }
    
    .td_module_mx10 .td-module-title {
    	font-family:"Open Sans";
	
    }
    
    .td-theme-slider.iosSlider-col-2 .td-module-title {
        font-family:Oswald;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Open Sans";
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Open Sans";
	
    }
    
    .entry-crumbs a,
    .entry-crumbs span,
    #bbpress-forums .bbp-breadcrumb a,
    #bbpress-forums .bbp-breadcrumb .bbp-breadcrumb-current {
    	font-family:Oswald;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64547758-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64547758-1');
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '133090523768143',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v5.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://noticias.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticias.com.ve/musica/",
                                "name": "Música"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/",
                                "name": "Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-14577 single-format-standard gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="https://noticias.com.ve/">Inicio</a></li>
<li id="menu-item-10814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10814"><a href="https://noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="https://noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-10653" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-10653"><a href="https://noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticias.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticias.com.ve/">
            <img class="td-retina-data" data-retina="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
            <span class="td-visual-hidden">Noticias.com.ve</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f7036d67a187_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://noticias.com.ve/">
            <img class="td-retina-data" data-retina="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10814"><a href="https://noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f7036d67ac87_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f7036d67ac87" ><script>var block_td_uid_2_5f7036d67ac87 = new tdBlock();
block_td_uid_2_5f7036d67ac87.id = "td_uid_2_5f7036d67ac87";
block_td_uid_2_5f7036d67ac87.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2681","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f7036d67ac87_rand","tdc_css_class":"td_uid_2_5f7036d67ac87_rand","tdc_css_class_style":"td_uid_2_5f7036d67ac87_rand_style"}';
block_td_uid_2_5f7036d67ac87.td_column_number = "3";
block_td_uid_2_5f7036d67ac87.block_type = "td_block_mega_menu";
block_td_uid_2_5f7036d67ac87.post_count = "5";
block_td_uid_2_5f7036d67ac87.found_posts = "203";
block_td_uid_2_5f7036d67ac87.header_color = "";
block_td_uid_2_5f7036d67ac87.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f7036d67ac87.max_num_pages = "41";
tdBlocksArray.push(block_td_uid_2_5f7036d67ac87);
</script><div id=td_uid_2_5f7036d67ac87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/roxana-chacon-presenta-marketing-trainning/" rel="bookmark" class="td-image-wrap" title="Roxana Chacón presenta Marketing Trainning"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/08/F20A8789-Editar-Editar-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/08/F20A8789-Editar-Editar-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/08/F20A8789-Editar-Editar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Marketing Trainning Trainning" title="Roxana Chacón presenta Marketing Trainning"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/roxana-chacon-presenta-marketing-trainning/" rel="bookmark" title="Roxana Chacón presenta Marketing Trainning">Roxana Chacón presenta Marketing Trainning</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/dulce-penaloza/" rel="bookmark" class="td-image-wrap" title="Dulce Peñaloza: &#8220;La vida igual que las ventas es un gimnasio&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/07/photo_2020-07-10_01-44-52-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/07/photo_2020-07-10_01-44-52-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/07/photo_2020-07-10_01-44-52-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dulce Peñaloza: &quot;La vida igual que las ventas es un gimnasio&quot;" title="Dulce Peñaloza: &#8220;La vida igual que las ventas es un gimnasio&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/dulce-penaloza/" rel="bookmark" title="Dulce Peñaloza: &#8220;La vida igual que las ventas es un gimnasio&#8221;">Dulce Peñaloza: &#8220;La vida igual que las ventas es un gimnasio&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/marigaby-design-dos-venezolanas-ganan/" rel="bookmark" class="td-image-wrap" title="MariGaby Design, venezolanas ganan The Independent Handbag Designer Award"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/MarigabyWinner-2-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/MarigabyWinner-2-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/MarigabyWinner-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="MariGaby Design" title="MariGaby Design, venezolanas ganan The Independent Handbag Designer Award"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/marigaby-design-dos-venezolanas-ganan/" rel="bookmark" title="MariGaby Design, venezolanas ganan The Independent Handbag Designer Award">MariGaby Design, venezolanas ganan The Independent Handbag Designer Award</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/carlos-mauricio-ramirez-toma-papa-gana-su-tercer-emmy/" rel="bookmark" class="td-image-wrap" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; gana su tercer Emmy"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/periodistas-influencers-carlos-mauricio-ramirez-choca-con-pipi-estrada-en-rrss-01-20190728457515751-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/periodistas-influencers-carlos-mauricio-ramirez-choca-con-pipi-estrada-en-rrss-01-20190728457515751-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/periodistas-influencers-carlos-mauricio-ramirez-choca-con-pipi-estrada-en-rrss-01-20190728457515751-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Mauricio Ramírez &quot;Toma Papá&quot; gana su tercer Emmy" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; gana su tercer Emmy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/carlos-mauricio-ramirez-toma-papa-gana-su-tercer-emmy/" rel="bookmark" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; gana su tercer Emmy">Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; gana su tercer Emmy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/sabor-venezolano/" rel="bookmark" class="td-image-wrap" title="Sabor Venezolano: Noticias.com.ve te apoya"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/05/3926083s1280h960-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/05/3926083s1280h960-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/05/3926083s1280h960-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sabor Venezolano" title="Sabor Venezolano: Noticias.com.ve te apoya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sabor-venezolano/" rel="bookmark" title="Sabor Venezolano: Noticias.com.ve te apoya">Sabor Venezolano: Noticias.com.ve te apoya</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f7036d67ac87" data-td_block_id="td_uid_2_5f7036d67ac87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f7036d67ac87" data-td_block_id="td_uid_2_5f7036d67ac87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="https://noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5f7036d67c68a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5f7036d67c68a" ><script>var block_td_uid_3_5f7036d67c68a = new tdBlock();
block_td_uid_3_5f7036d67c68a.id = "td_uid_3_5f7036d67c68a";
block_td_uid_3_5f7036d67c68a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5f7036d67c68a_rand","tdc_css_class":"td_uid_3_5f7036d67c68a_rand","tdc_css_class_style":"td_uid_3_5f7036d67c68a_rand_style"}';
block_td_uid_3_5f7036d67c68a.td_column_number = "3";
block_td_uid_3_5f7036d67c68a.block_type = "td_block_mega_menu";
block_td_uid_3_5f7036d67c68a.post_count = "5";
block_td_uid_3_5f7036d67c68a.found_posts = "266";
block_td_uid_3_5f7036d67c68a.header_color = "";
block_td_uid_3_5f7036d67c68a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5f7036d67c68a.max_num_pages = "54";
tdBlocksArray.push(block_td_uid_3_5f7036d67c68a);
</script><div id=td_uid_3_5f7036d67c68a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/luis-jaimes-suena-con-capitanear-a-la-seleccion-venezolana-en-la-copa-davis-y-en-grand-slams/" rel="bookmark" class="td-image-wrap" title="Luis Jaimes sueña con capitanear a la selección venezolana en la Copa Davis y en Grand Slams"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/Luis-Jaimes-2-218x150.jpeg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/Luis-Jaimes-2-218x150.jpeg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/Luis-Jaimes-2-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Luis Jaimes sueña con capitanear a la selección venezolana en la Copa Davis y en Grand Slams"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/luis-jaimes-suena-con-capitanear-a-la-seleccion-venezolana-en-la-copa-davis-y-en-grand-slams/" rel="bookmark" title="Luis Jaimes sueña con capitanear a la selección venezolana en la Copa Davis y en Grand Slams">Luis Jaimes sueña con capitanear a la selección venezolana en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/carlos-mauricio-ramirez-toma-papa-gana-su-tercer-emmy/" rel="bookmark" class="td-image-wrap" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; gana su tercer Emmy"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/periodistas-influencers-carlos-mauricio-ramirez-choca-con-pipi-estrada-en-rrss-01-20190728457515751-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/periodistas-influencers-carlos-mauricio-ramirez-choca-con-pipi-estrada-en-rrss-01-20190728457515751-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/periodistas-influencers-carlos-mauricio-ramirez-choca-con-pipi-estrada-en-rrss-01-20190728457515751-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carlos Mauricio Ramírez &quot;Toma Papá&quot; gana su tercer Emmy" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; gana su tercer Emmy"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/carlos-mauricio-ramirez-toma-papa-gana-su-tercer-emmy/" rel="bookmark" title="Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; gana su tercer Emmy">Carlos Mauricio Ramírez &#8220;Toma Papá&#8221; gana su tercer Emmy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/fuerza-vinotinto-apoya-emprendimientos-deportivos/" rel="bookmark" class="td-image-wrap" title="Fuerza Vinotinto apoya emprendimientos deportivos"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/05/Portada-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/05/Portada-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/05/Portada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fuerza Vinotinto apoya emprendimientos deportivos" title="Fuerza Vinotinto apoya emprendimientos deportivos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/fuerza-vinotinto-apoya-emprendimientos-deportivos/" rel="bookmark" title="Fuerza Vinotinto apoya emprendimientos deportivos">Fuerza Vinotinto apoya emprendimientos deportivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/fifa/" rel="bookmark" class="td-image-wrap" title="La FIFA confirma el aplazamiento de la nueva Copa Mundial de Clubes"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/FIFA-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/FIFA-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/FIFA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="FIFA" title="La FIFA confirma el aplazamiento de la nueva Copa Mundial de Clubes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/fifa/" rel="bookmark" title="La FIFA confirma el aplazamiento de la nueva Copa Mundial de Clubes">La FIFA confirma el aplazamiento de la nueva Copa Mundial de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" class="td-image-wrap" title="Comparte la pasión por la Fuerza Vinotinto"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perfil" title="Comparte la pasión por la Fuerza Vinotinto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" title="Comparte la pasión por la Fuerza Vinotinto">Comparte la pasión por la Fuerza Vinotinto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5f7036d67c68a" data-td_block_id="td_uid_3_5f7036d67c68a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5f7036d67c68a" data-td_block_id="td_uid_3_5f7036d67c68a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="https://noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5f7036d67ded8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5f7036d67ded8" ><script>var block_td_uid_4_5f7036d67ded8 = new tdBlock();
block_td_uid_4_5f7036d67ded8.id = "td_uid_4_5f7036d67ded8";
block_td_uid_4_5f7036d67ded8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5f7036d67ded8_rand","tdc_css_class":"td_uid_4_5f7036d67ded8_rand","tdc_css_class_style":"td_uid_4_5f7036d67ded8_rand_style"}';
block_td_uid_4_5f7036d67ded8.td_column_number = "3";
block_td_uid_4_5f7036d67ded8.block_type = "td_block_mega_menu";
block_td_uid_4_5f7036d67ded8.post_count = "5";
block_td_uid_4_5f7036d67ded8.found_posts = "162";
block_td_uid_4_5f7036d67ded8.header_color = "";
block_td_uid_4_5f7036d67ded8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f7036d67ded8.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_5f7036d67ded8);
</script><div id=td_uid_4_5f7036d67ded8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/directv/" rel="bookmark" class="td-image-wrap" title="¿Cómo activar DirecTV en Venezuela?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/05/Directv-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/05/Directv-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/05/Directv-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Directv" title="¿Cómo activar DirecTV en Venezuela?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/directv/" rel="bookmark" title="¿Cómo activar DirecTV en Venezuela?">¿Cómo activar DirecTV en Venezuela?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" class="td-image-wrap" title="Opendemic geolocaliza casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Opendemic" title="Opendemic geolocaliza casos de Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" title="Opendemic geolocaliza casos de Covid-19">Opendemic geolocaliza casos de Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/venezolanos-primer-respirador-artificial-del-pais/" rel="bookmark" class="td-image-wrap" title="Venezolanos crearán primer respirador artificial en el país"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/Respiradores-Italia-coronavirus-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/Respiradores-Italia-coronavirus-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/Respiradores-Italia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="respirador artificial" title="Venezolanos crearán primer respirador artificial en el país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/venezolanos-primer-respirador-artificial-del-pais/" rel="bookmark" title="Venezolanos crearán primer respirador artificial en el país">Venezolanos crearán primer respirador artificial en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/" rel="bookmark" class="td-image-wrap" title="¿Cómo se vive la nueva era de Huawei en Venezuela?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="huawei" title="¿Cómo se vive la nueva era de Huawei en Venezuela?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/" rel="bookmark" title="¿Cómo se vive la nueva era de Huawei en Venezuela?">¿Cómo se vive la nueva era de Huawei en Venezuela?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" class="td-image-wrap" title="Un venezolano es el creador del emoji de la arepa"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un venezolano es el creador del emoji de la arepa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" title="Un venezolano es el creador del emoji de la arepa">Un venezolano es el creador del emoji de la arepa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f7036d67ded8" data-td_block_id="td_uid_4_5f7036d67ded8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5f7036d67ded8" data-td_block_id="td_uid_4_5f7036d67ded8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="https://noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5f7036d67f6e0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5f7036d67f6e0" ><script>var block_td_uid_5_5f7036d67f6e0 = new tdBlock();
block_td_uid_5_5f7036d67f6e0.id = "td_uid_5_5f7036d67f6e0";
block_td_uid_5_5f7036d67f6e0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5f7036d67f6e0_rand","tdc_css_class":"td_uid_5_5f7036d67f6e0_rand","tdc_css_class_style":"td_uid_5_5f7036d67f6e0_rand_style"}';
block_td_uid_5_5f7036d67f6e0.td_column_number = "3";
block_td_uid_5_5f7036d67f6e0.block_type = "td_block_mega_menu";
block_td_uid_5_5f7036d67f6e0.post_count = "5";
block_td_uid_5_5f7036d67f6e0.found_posts = "106";
block_td_uid_5_5f7036d67f6e0.header_color = "";
block_td_uid_5_5f7036d67f6e0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5f7036d67f6e0.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_5_5f7036d67f6e0);
</script><div id=td_uid_5_5f7036d67f6e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/gavidia-un-silencio-pueblo-en-merida/" rel="bookmark" class="td-image-wrap" title="Gavidia, un silencio pueblo en Mérida"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/photo_2020-01-26_20-32-31-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/photo_2020-01-26_20-32-31-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/photo_2020-01-26_20-32-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gavidia, un silencio pueblo en Mérida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/gavidia-un-silencio-pueblo-en-merida/" rel="bookmark" title="Gavidia, un silencio pueblo en Mérida">Gavidia, un silencio pueblo en Mérida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/serie-de-netflix-lost-in-space-menciona-el-relampago-del-catatumbo/" rel="bookmark" class="td-image-wrap" title="Serie &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/EMj7tfJW4AIhFty-1-640x355-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/EMj7tfJW4AIhFty-1-640x355-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/EMj7tfJW4AIhFty-1-640x355-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serie &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/serie-de-netflix-lost-in-space-menciona-el-relampago-del-catatumbo/" rel="bookmark" title="Serie &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo">Serie &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/sanare-5-razones-para-conocer-este-pueblito-en-lara/" rel="bookmark" class="td-image-wrap" title="Sanare: 5 razones para conocer este pueblito en Lara"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanare: 5 razones para conocer este pueblito en Lara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sanare-5-razones-para-conocer-este-pueblito-en-lara/" rel="bookmark" title="Sanare: 5 razones para conocer este pueblito en Lara">Sanare: 5 razones para conocer este pueblito en Lara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/parque-nacional-parima-tapirapeco-27-anos-de-fundacion/" rel="bookmark" class="td-image-wrap" title="Parque Nacional Parima-Tapirapeco ¡27 años!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!" title="Parque Nacional Parima-Tapirapeco ¡27 años!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/parque-nacional-parima-tapirapeco-27-anos-de-fundacion/" rel="bookmark" title="Parque Nacional Parima-Tapirapeco ¡27 años!">Parque Nacional Parima-Tapirapeco ¡27 años!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" class="td-image-wrap" title="7 datos curiosos del Parque Nacional Canaima"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 datos curiosos del Parque Nacional Canaima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" title="7 datos curiosos del Parque Nacional Canaima">7 datos curiosos del Parque Nacional Canaima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5f7036d67f6e0" data-td_block_id="td_uid_5_5f7036d67f6e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5f7036d67f6e0" data-td_block_id="td_uid_5_5f7036d67f6e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="https://noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5f7036d680ed3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5f7036d680ed3" ><script>var block_td_uid_6_5f7036d680ed3 = new tdBlock();
block_td_uid_6_5f7036d680ed3.id = "td_uid_6_5f7036d680ed3";
block_td_uid_6_5f7036d680ed3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5f7036d680ed3_rand","tdc_css_class":"td_uid_6_5f7036d680ed3_rand","tdc_css_class_style":"td_uid_6_5f7036d680ed3_rand_style"}';
block_td_uid_6_5f7036d680ed3.td_column_number = "3";
block_td_uid_6_5f7036d680ed3.block_type = "td_block_mega_menu";
block_td_uid_6_5f7036d680ed3.post_count = "5";
block_td_uid_6_5f7036d680ed3.found_posts = "118";
block_td_uid_6_5f7036d680ed3.header_color = "";
block_td_uid_6_5f7036d680ed3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5f7036d680ed3.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_5f7036d680ed3);
</script><div id=td_uid_6_5f7036d680ed3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/glenda-romero-una-madre-venezolana-que-puedes-ayudar/" rel="bookmark" class="td-image-wrap" title="Glenda Romero: una madre venezolana que puedes ayudar"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-12.23.56-PM-e1588955092101-218x150.jpeg" srcset="https://noticias.com.ve/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-12.23.56-PM-e1588955092101-218x150.jpeg 218w, https://noticias.com.ve/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-12.23.56-PM-e1588955092101-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="glenda romero" title="Glenda Romero: una madre venezolana que puedes ayudar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/glenda-romero-una-madre-venezolana-que-puedes-ayudar/" rel="bookmark" title="Glenda Romero: una madre venezolana que puedes ayudar">Glenda Romero: una madre venezolana que puedes ayudar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" class="td-image-wrap" title="Carolina Herrera fabrica tapabocas y batas médicas."><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Herrera" title="Carolina Herrera fabrica tapabocas y batas médicas."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" title="Carolina Herrera fabrica tapabocas y batas médicas.">Carolina Herrera fabrica tapabocas y batas médicas.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/apoyemos-a-kris-alessandra/" rel="bookmark" class="td-image-wrap" title="¡Apoyemos a Kris Alessandra en Gofundme!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/sddefault-e1587059201455-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Apoyemos a Kris Alessandra en Gofundme!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/apoyemos-a-kris-alessandra/" rel="bookmark" title="¡Apoyemos a Kris Alessandra en Gofundme!">¡Apoyemos a Kris Alessandra en Gofundme!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/miguel-quinones/" rel="bookmark" class="td-image-wrap" title="Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/https___eldiario.com_wp-content_uploads_2020_04_miguel-3-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/https___eldiario.com_wp-content_uploads_2020_04_miguel-3-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/https___eldiario.com_wp-content_uploads_2020_04_miguel-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Miguel Quiñones" title="Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/miguel-quinones/" rel="bookmark" title="Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;">Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/guayaba-la-reina-de-la-vitamina-c/" rel="bookmark" class="td-image-wrap" title="Guayaba: la reina de la vitamina C"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="guayaba" title="Guayaba: la reina de la vitamina C"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/guayaba-la-reina-de-la-vitamina-c/" rel="bookmark" title="Guayaba: la reina de la vitamina C">Guayaba: la reina de la vitamina C</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5f7036d680ed3" data-td_block_id="td_uid_6_5f7036d680ed3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5f7036d680ed3" data-td_block_id="td_uid_6_5f7036d680ed3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="https://noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f7036d682ddc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f7036d682ddc" ><script>var block_td_uid_7_5f7036d682ddc = new tdBlock();
block_td_uid_7_5f7036d682ddc.id = "td_uid_7_5f7036d682ddc";
block_td_uid_7_5f7036d682ddc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f7036d682ddc_rand","tdc_css_class":"td_uid_7_5f7036d682ddc_rand","tdc_css_class_style":"td_uid_7_5f7036d682ddc_rand_style"}';
block_td_uid_7_5f7036d682ddc.td_column_number = "3";
block_td_uid_7_5f7036d682ddc.block_type = "td_block_mega_menu";
block_td_uid_7_5f7036d682ddc.post_count = "5";
block_td_uid_7_5f7036d682ddc.found_posts = "344";
block_td_uid_7_5f7036d682ddc.header_color = "";
block_td_uid_7_5f7036d682ddc.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f7036d682ddc.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_7_5f7036d682ddc);
</script><div id=td_uid_7_5f7036d682ddc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/" rel="bookmark" class="td-image-wrap" title="Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/" rel="bookmark" title="Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional">Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/raniero-palm-nominado-a-los-latino-show-music-awards-2020/" rel="bookmark" class="td-image-wrap" title="¡Raniero Palm nominado a los Latino Show Music Awards 2020!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/08/Raniero-Palm--218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/08/Raniero-Palm--218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/08/Raniero-Palm--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Latino Show Music Awards 2020" title="¡Raniero Palm nominado a los Latino Show Music Awards 2020!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/raniero-palm-nominado-a-los-latino-show-music-awards-2020/" rel="bookmark" title="¡Raniero Palm nominado a los Latino Show Music Awards 2020!">¡Raniero Palm nominado a los Latino Show Music Awards 2020!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/eric-chacon-y-tony-succar-fusionan-la-musica-folclorica/" rel="bookmark" class="td-image-wrap" title="Eric Chacón y Tony Succar fusionan la música folclórica"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/TONY-ERIC-2-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/TONY-ERIC-2-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/TONY-ERIC-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eric Chacón y Tony Succar" title="Eric Chacón y Tony Succar fusionan la música folclórica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/eric-chacon-y-tony-succar-fusionan-la-musica-folclorica/" rel="bookmark" title="Eric Chacón y Tony Succar fusionan la música folclórica">Eric Chacón y Tony Succar fusionan la música folclórica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/alberto-slezynger-revive-los-mejores-anos-de-daiquiri/" rel="bookmark" class="td-image-wrap" title="Alberto Slezynger revive los mejores años de Daiquirí"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/Sin-título-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/Sin-título-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/Sin-título-1-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2020/06/Sin-título-1-843x580.jpg 843w" sizes="(max-width: 218px) 100vw, 218px" alt="Daiquirí" title="Alberto Slezynger revive los mejores años de Daiquirí"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/alberto-slezynger-revive-los-mejores-anos-de-daiquiri/" rel="bookmark" title="Alberto Slezynger revive los mejores años de Daiquirí">Alberto Slezynger revive los mejores años de Daiquirí</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/un-canto-a-portugal/" rel="bookmark" class="td-image-wrap" title="Un Canto a Portugal: Dos venezolanos homenajearán a Portugal"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/Screenshote-218x150.png" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/Screenshote-218x150.png 218w, https://noticias.com.ve/wp-content/uploads/2020/06/Screenshote-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Un Canto a Portugal" title="Un Canto a Portugal: Dos venezolanos homenajearán a Portugal"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/un-canto-a-portugal/" rel="bookmark" title="Un Canto a Portugal: Dos venezolanos homenajearán a Portugal">Un Canto a Portugal: Dos venezolanos homenajearán a Portugal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f7036d682ddc" data-td_block_id="td_uid_7_5f7036d682ddc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f7036d682ddc" data-td_block_id="td_uid_7_5f7036d682ddc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="https://noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f7036d684fd9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f7036d684fd9" ><script>var block_td_uid_8_5f7036d684fd9 = new tdBlock();
block_td_uid_8_5f7036d684fd9.id = "td_uid_8_5f7036d684fd9";
block_td_uid_8_5f7036d684fd9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f7036d684fd9_rand","tdc_css_class":"td_uid_8_5f7036d684fd9_rand","tdc_css_class_style":"td_uid_8_5f7036d684fd9_rand_style"}';
block_td_uid_8_5f7036d684fd9.td_column_number = "3";
block_td_uid_8_5f7036d684fd9.block_type = "td_block_mega_menu";
block_td_uid_8_5f7036d684fd9.post_count = "5";
block_td_uid_8_5f7036d684fd9.found_posts = "113";
block_td_uid_8_5f7036d684fd9.header_color = "";
block_td_uid_8_5f7036d684fd9.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f7036d684fd9.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_8_5f7036d684fd9);
</script><div id=td_uid_8_5f7036d684fd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/tequenos-con-sumito-aprende-a-prepararlos/" rel="bookmark" class="td-image-wrap" title="Tequeños con Sumito: ¡Aprende a prepararlos!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-5-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-5-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tequeños" title="Tequeños con Sumito: ¡Aprende a prepararlos!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/tequenos-con-sumito-aprende-a-prepararlos/" rel="bookmark" title="Tequeños con Sumito: ¡Aprende a prepararlos!">Tequeños con Sumito: ¡Aprende a prepararlos!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/aguacates-rellenos-de-camaron-por-armando-scannone/" rel="bookmark" class="td-image-wrap" title="Aguacates rellenos de camarón por Armando Scannone"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-2-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-2-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="receta de aguacates rellenos" title="Aguacates rellenos de camarón por Armando Scannone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/aguacates-rellenos-de-camaron-por-armando-scannone/" rel="bookmark" title="Aguacates rellenos de camarón por Armando Scannone">Aguacates rellenos de camarón por Armando Scannone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/guayaba-la-reina-de-la-vitamina-c/" rel="bookmark" class="td-image-wrap" title="Guayaba: la reina de la vitamina C"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="guayaba" title="Guayaba: la reina de la vitamina C"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/guayaba-la-reina-de-la-vitamina-c/" rel="bookmark" title="Guayaba: la reina de la vitamina C">Guayaba: la reina de la vitamina C</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/sumito-estevez-ofrece-talleres-especiales/" rel="bookmark" class="td-image-wrap" title="Sumito Estevez ofrece talleres de Pasatta y más"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sumito Estevez ofrece talleres" title="Sumito Estevez ofrece talleres de Pasatta y más"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sumito-estevez-ofrece-talleres-especiales/" rel="bookmark" title="Sumito Estevez ofrece talleres de Pasatta y más">Sumito Estevez ofrece talleres de Pasatta y más</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/sumito-estevez-nos-ensena-el-arroz-chino-venezolano/" rel="bookmark" class="td-image-wrap" title="Sumito Estévez nos enseña el Arroz Chino Venezolano"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-2-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-2-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sumito Estévez nos enseña el Arroz Chino Venezolano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sumito-estevez-nos-ensena-el-arroz-chino-venezolano/" rel="bookmark" title="Sumito Estévez nos enseña el Arroz Chino Venezolano">Sumito Estévez nos enseña el Arroz Chino Venezolano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f7036d684fd9" data-td_block_id="td_uid_8_5f7036d684fd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f7036d684fd9" data-td_block_id="td_uid_8_5f7036d684fd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="https://noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f7036d686bd3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5f7036d686bd3" ><script>var block_td_uid_9_5f7036d686bd3 = new tdBlock();
block_td_uid_9_5f7036d686bd3.id = "td_uid_9_5f7036d686bd3";
block_td_uid_9_5f7036d686bd3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f7036d686bd3_rand","tdc_css_class":"td_uid_9_5f7036d686bd3_rand","tdc_css_class_style":"td_uid_9_5f7036d686bd3_rand_style"}';
block_td_uid_9_5f7036d686bd3.td_column_number = "3";
block_td_uid_9_5f7036d686bd3.block_type = "td_block_mega_menu";
block_td_uid_9_5f7036d686bd3.post_count = "5";
block_td_uid_9_5f7036d686bd3.found_posts = "171";
block_td_uid_9_5f7036d686bd3.header_color = "";
block_td_uid_9_5f7036d686bd3.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f7036d686bd3.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_9_5f7036d686bd3);
</script><div id=td_uid_9_5f7036d686bd3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/apoyemos-a-la-venezolana-diana-aboujian-en-welcome-back/" rel="bookmark" class="td-image-wrap" title="Apoyemos a la venezolana Diana Aboujian en &#8220;Welcome back&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/08/FOTO-DIANA-3-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/08/FOTO-DIANA-3-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/08/FOTO-DIANA-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apoyemos a la venezolana Diana Aboujian en &#8220;Welcome back&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/apoyemos-a-la-venezolana-diana-aboujian-en-welcome-back/" rel="bookmark" title="Apoyemos a la venezolana Diana Aboujian en &#8220;Welcome back&#8221;">Apoyemos a la venezolana Diana Aboujian en &#8220;Welcome back&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/guillermo-fantastico-gonzalez/" rel="bookmark" class="td-image-wrap" title="Fallece Guillermo &#8220;Fantástico&#8221; González"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/guillermo-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/guillermo-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/guillermo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Guillermo &quot;Fantástico&quot; González" title="Fallece Guillermo &#8220;Fantástico&#8221; González"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/guillermo-fantastico-gonzalez/" rel="bookmark" title="Fallece Guillermo &#8220;Fantástico&#8221; González">Fallece Guillermo &#8220;Fantástico&#8221; González</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/fare-cinema/" rel="bookmark" class="td-image-wrap" title="“Fare Cinema” eleva la magia del cine a un nuevo nivel"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/unnamed2-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/unnamed2-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/unnamed2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fare Cinema" title="“Fare Cinema” eleva la magia del cine a un nuevo nivel"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/fare-cinema/" rel="bookmark" title="“Fare Cinema” eleva la magia del cine a un nuevo nivel">“Fare Cinema” eleva la magia del cine a un nuevo nivel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/ya-esta-en-netflix-la-nueva-pelicula-de-edgar-ramirez/" rel="bookmark" class="td-image-wrap" title="Ya está en Netflix la nueva película de Edgar Ramírez"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/maxresdefault-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/maxresdefault-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ya está en Netflix la nueva película de Edgar Ramírez" title="Ya está en Netflix la nueva película de Edgar Ramírez"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/ya-esta-en-netflix-la-nueva-pelicula-de-edgar-ramirez/" rel="bookmark" title="Ya está en Netflix la nueva película de Edgar Ramírez">Ya está en Netflix la nueva película de Edgar Ramírez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/estrenan-primer-trailer-oficial-de-resistance/" rel="bookmark" class="td-image-wrap" title="Estrenan primer tráiler oficial de Resistance"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/resistance-jesse-eisenberg-768x513-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/resistance-jesse-eisenberg-768x513-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/resistance-jesse-eisenberg-768x513-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Resistance" title="Estrenan primer tráiler oficial de Resistance"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/estrenan-primer-trailer-oficial-de-resistance/" rel="bookmark" title="Estrenan primer tráiler oficial de Resistance">Estrenan primer tráiler oficial de Resistance</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f7036d686bd3" data-td_block_id="td_uid_9_5f7036d686bd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5f7036d686bd3" data-td_block_id="td_uid_9_5f7036d686bd3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="https://noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5f7036d688416_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5f7036d688416" ><script>var block_td_uid_10_5f7036d688416 = new tdBlock();
block_td_uid_10_5f7036d688416.id = "td_uid_10_5f7036d688416";
block_td_uid_10_5f7036d688416.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5f7036d688416_rand","tdc_css_class":"td_uid_10_5f7036d688416_rand","tdc_css_class_style":"td_uid_10_5f7036d688416_rand_style"}';
block_td_uid_10_5f7036d688416.td_column_number = "3";
block_td_uid_10_5f7036d688416.block_type = "td_block_mega_menu";
block_td_uid_10_5f7036d688416.post_count = "5";
block_td_uid_10_5f7036d688416.found_posts = "241";
block_td_uid_10_5f7036d688416.header_color = "";
block_td_uid_10_5f7036d688416.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f7036d688416.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_10_5f7036d688416);
</script><div id=td_uid_10_5f7036d688416 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/eeuu-contrae-su-pib-en-el-primer-trimestre-del-2020-se-avecina-recesion/" rel="bookmark" class="td-image-wrap" title="EEUU contrae su PIB en el primer trimestre del 2020 ¿se avecina recesión?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/05/bandera-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/05/bandera-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/05/bandera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="alt_text: Gráficos económicos y bandera de EEUU, Depositphotos. Y guardarlo." title="EEUU contrae su PIB en el primer trimestre del 2020 ¿se avecina recesión?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/eeuu-contrae-su-pib-en-el-primer-trimestre-del-2020-se-avecina-recesion/" rel="bookmark" title="EEUU contrae su PIB en el primer trimestre del 2020 ¿se avecina recesión?">EEUU contrae su PIB en el primer trimestre del 2020 ¿se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" class="td-image-wrap" title="Opendemic geolocaliza casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Opendemic" title="Opendemic geolocaliza casos de Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" title="Opendemic geolocaliza casos de Covid-19">Opendemic geolocaliza casos de Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/la-universidad-de-los-andes-cumple-235-anos/" rel="bookmark" class="td-image-wrap" title="¡La Universidad de Los Andes cumple 235 años!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/1d1d6c0c46ac214037c1d8a1073d8488-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/1d1d6c0c46ac214037c1d8a1073d8488-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/1d1d6c0c46ac214037c1d8a1073d8488-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ula" title="¡La Universidad de Los Andes cumple 235 años!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/la-universidad-de-los-andes-cumple-235-anos/" rel="bookmark" title="¡La Universidad de Los Andes cumple 235 años!">¡La Universidad de Los Andes cumple 235 años!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/consulado-de-venezuela-en-peru/" rel="bookmark" class="td-image-wrap" title="Consulado de Venezuela en Perú"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-en-Perú-l-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-en-Perú-l-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-en-Perú-l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Consulado de Venezuela en Perú" title="Consulado de Venezuela en Perú"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/consulado-de-venezuela-en-peru/" rel="bookmark" title="Consulado de Venezuela en Perú">Consulado de Venezuela en Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/embajada-de-venezuela-en-peru/" rel="bookmark" class="td-image-wrap" title="La Embajada de Venezuela en Perú: ¿Qué debes saber?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-Peru-e1569590087789-218x150.jpeg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-Peru-e1569590087789-218x150.jpeg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-Peru-e1569590087789-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="venezolanos" title="La Embajada de Venezuela en Perú: ¿Qué debes saber?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/embajada-de-venezuela-en-peru/" rel="bookmark" title="La Embajada de Venezuela en Perú: ¿Qué debes saber?">La Embajada de Venezuela en Perú: ¿Qué debes saber?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5f7036d688416" data-td_block_id="td_uid_10_5f7036d688416"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5f7036d688416" data-td_block_id="td_uid_10_5f7036d688416"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-10653"><a href="https://noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticias.com.ve/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Música" class="entry-crumb" href="https://noticias.com.ve/musica/">Música</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14577" class="post-14577 post type-post status-publish format-standard has-post-thumbnail hentry category-musica" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional</h1>

                                    <p class="td-post-sub-title">La agrupación Gran Celaje presenta su primer EP, 'Espiral'. Este trabajo debut se completa con sus dos sencillos anteriores: "Arde" e "Instinto Animal"</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-25T12:30:20+00:00" >25 septiembre, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14577">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias.com.ve%2Fgran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gran+Celaje+debuta+con+Espiral%E2%80%99+y+presenta+sencillo+promocional&url=https%3A%2F%2Fnoticias.com.ve%2Fgran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional%2F&via=Noticias.com.ve">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/&amp;media=https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg&description=La agrupación Gran Celaje presenta su primer EP, &#039;Espiral&#039;. Este trabajo debut se completa con sus dos sencillos anteriores: &quot;Arde&quot; e &quot;Instinto Animal&quot;">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional %0A%0A https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg" data-caption=""><img width="696" height="696" class="entry-thumb td-modal-image" src="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-696x696.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-696x696.jpg 696w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-300x300.jpg 300w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-1024x1024.jpg 1024w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-150x150.jpg 150w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-768x768.jpg 768w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-1068x1068.jpg 1068w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-420x420.jpg 420w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Portada_3_1 (1)"/></a></div>
        <p style="font-weight: 400; text-align: justify;">La agrupación <strong>Gran Celaje</strong> presenta su primer EP, <strong><em>&#8216;Espiral&#8217;</em></strong>, para mostrarnos los diferentes colores y texturas sonoras donde confluyen todas sus influencias para crear música que nos transporta a momentos únicos así como expresiones propias muy distintas la una a la otra.</p>
<p style="font-weight: 400; text-align: justify;">Este primer material discográfico nos transporta desde el Rock Alternativo hasta el Stoner Rock y de la misma manera al extremo más Pop, mientras exploran las emociones más humanas e instintivas.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='696' height='392' src='https://www.youtube.com/embed/fACrm4r2rvM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="font-weight: 400; text-align: justify;"><em>“Miramos al cielo con pasión y encontramos nuestro norte. Un <strong>Gran Celaje</strong> que se fuga al horizonte, una pintura natural bañada de emociones. Somos el preludio de la noche y el advenimiento de un nuevo amanecer. Un estado de trance natural</em>,&#8221; así se definen <strong>Patricia Münch</strong> (voz), <strong>Dimas Martínez</strong> (guitarra), <strong>Fredber Hernández</strong> (bajo y samples), <strong>Marcos López</strong> (guitarra y voz), <strong>David Molina</strong> (batería), quienes comenzaron a trabajar en conjunto para esta producción en mayo de 2019, grabado en <em>La Cueva de Manoa</em>,  y vieron durante este proceso como sus composiciones cambiaban a la vez que se adaptaban a su nivel de madurez musical y personal.</p>
<p><a href="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg"><img class="size-large wp-image-14579 alignleft" src="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-1024x1024.jpg" alt="" width="696" height="696" srcset="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-1024x1024.jpg 1024w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-300x300.jpg 300w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-150x150.jpg 150w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-768x768.jpg 768w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-696x696.jpg 696w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-1068x1068.jpg 1068w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1-420x420.jpg 420w, https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg 1080w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p style="font-weight: 400; text-align: justify;">Así la agrupación presenta también su nuevo tema promocional, que da nombre a esta placa,<em><strong>  &#8216;Espiral&#8217; .</strong></em> el cual habla sobre la dependencia emocional, reflexionando acerca del efecto que tienen tus emociones por otra persona y cómo sus decisiones afectan también tu vida cuando se vive en pareja, ya sea para mal o para bien. A la vez es una invitación de la banda a lo que denominan &#8220;astroverso&#8221;, o  &#8220;el universo que cada pareja construye para ellos, donde suceden las cosas bonitas&#8221;<em>, </em>como ellos lo define.</p>
<p style="font-weight: 400; text-align: justify;">Este trabajo debut de <strong>Gran Celaje</strong> se completa con sus dos sencillos anteriores: &#8220;<strong><a href="https://www.youtube.com/watch?v=fACrm4r2rvM" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/watch?v%3DfACrm4r2rvM&amp;source=gmail&amp;ust=1601134414656000&amp;usg=AFQjCNFcEs2NYsaQy69-FlIkpg3ICwU_Tw">Arde</a></strong>&#8221; e &#8220;<a href="https://www.youtube.com/watch?v=gfweEkSWXJE" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/watch?v%3DgfweEkSWXJE&amp;source=gmail&amp;ust=1601134414656000&amp;usg=AFQjCNHEgKr50RiPEQ4n0AvZsvHoc10Bpw"><strong>Instinto Animal</strong></a>&#8220;; junto a otro enérgico nuevo tema titulado <strong>&#8220;Bestia&#8221;</strong>. El EP, <strong><em>&#8216;Espiral&#8217;</em> </strong>puede ser encontrado en las diferentes plataformas digitales (Spotify, Deezer, Apple Music, Google Play). Puedes disfrutar de los trabajos audiovisuales para todos sus temas promocionales a través de su canal de Youtube:<a href="https://www.youtube.com/channel/UCJqmJ3QjQLtj57-Hf5xhgbw" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/channel/UCJqmJ3QjQLtj57-Hf5xhgbw&amp;source=gmail&amp;ust=1601134414656000&amp;usg=AFQjCNHo5zECY_blg3pBIGcDG04JzmReaA"> <strong>Gran Celaje</strong></a>.</p>
<p style="font-weight: 400;"><strong>Instagram:</strong> <a href="https://www.instagram.com/grancelaje" data-saferedirecturl="https://www.google.com/url?q=https://www.instagram.com/grancelaje&amp;source=gmail&amp;ust=1601134414656000&amp;usg=AFQjCNHJ932wx_ZnXGoQk_2JX-hjh1w0Hg">@Grancaleje</a></p>
<p style="font-weight: 400;"><strong>Twitter:  </strong><a href="https://twitter.com/grancelaje" data-saferedirecturl="https://www.google.com/url?q=https://twitter.com/grancelaje&amp;source=gmail&amp;ust=1601134414656000&amp;usg=AFQjCNFvj6CdeJdTTudlj9y2-bNPG5yQoQ">@Grancaleje</a></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CEnMfz-AcDc/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicación en Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p>&nbsp;</p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CEnMfz-AcDc/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">&#x1f4bd;BOOKLET&#x1f4bd; (Desliza para ver&#x1f449;) Agradecemos a nuestras familias, amigos y todas las personas que nos han apoyado durante este año y la producción de este material. Un especial agradecimiento a @manuarturodrum y su padre Gilberto por todo su apoyo y compromiso. Haber logrado esto es uno de tantos pasos en nuestro camino, y seguiremos haciendo música. Gracias por ser una nube más en este lienzo.&#x2601;&#xfe0f;&#x2728; </a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Una publicación compartida por <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/grancelaje/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Gran Celaje</a> (@grancelaje) el <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-09-01T23:30:38+00:00">1 de Sep de 2020 a las 4:30 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias.com.ve%2Fgran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gran+Celaje+debuta+con+Espiral%E2%80%99+y+presenta+sencillo+promocional&url=https%3A%2F%2Fnoticias.com.ve%2Fgran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional%2F&via=Noticias.com.ve">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/&amp;media=https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg&description=La agrupación Gran Celaje presenta su primer EP, &#039;Espiral&#039;. Este trabajo debut se completa con sus dos sencillos anteriores: &quot;Arde&quot; e &quot;Instinto Animal&quot;">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gran Celaje debuta con Espiral&#8217; y presenta sencillo promocional %0A%0A https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias.com.ve/author/noticias/">Katiusa Casanova</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katiusa Casanova"></span><meta itemprop="datePublished" content="2020-09-25T12:30:20+00:00"><meta itemprop="dateModified" content="2020-09-25T12:30:20-04:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png"></span><meta itemprop="name" content="Noticias.com.ve"></span><meta itemprop="headline " content="Gran Celaje debuta con Espiral&#039; y presenta sencillo promocional"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias.com.ve/wp-content/uploads/2020/09/Portada_3_1-1.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5f7036d68bae5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f7036d68bae5" ><script>var block_td_uid_12_5f7036d68bae5 = new tdBlock();
block_td_uid_12_5f7036d68bae5.id = "td_uid_12_5f7036d68bae5";
block_td_uid_12_5f7036d68bae5.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5f7036d68bae5_rand","td_column_number":3,"live_filter_cur_post_id":14577,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5f7036d68bae5_rand","tdc_css_class_style":"td_uid_12_5f7036d68bae5_rand_style"}';
block_td_uid_12_5f7036d68bae5.td_column_number = "3";
block_td_uid_12_5f7036d68bae5.block_type = "td_block_related_posts";
block_td_uid_12_5f7036d68bae5.post_count = "3";
block_td_uid_12_5f7036d68bae5.found_posts = "343";
block_td_uid_12_5f7036d68bae5.header_color = "";
block_td_uid_12_5f7036d68bae5.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f7036d68bae5.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_12_5f7036d68bae5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5f7036d68c42f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5f7036d68bae5" href="#">Artículo relacionados</a><a id="td_uid_14_5f7036d68c432" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5f7036d68bae5" href="#">Más del autor</a></h4><div id=td_uid_12_5f7036d68bae5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/raniero-palm-nominado-a-los-latino-show-music-awards-2020/" rel="bookmark" class="td-image-wrap" title="¡Raniero Palm nominado a los Latino Show Music Awards 2020!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/08/Raniero-Palm--218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/08/Raniero-Palm--218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/08/Raniero-Palm--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Latino Show Music Awards 2020" title="¡Raniero Palm nominado a los Latino Show Music Awards 2020!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/raniero-palm-nominado-a-los-latino-show-music-awards-2020/" rel="bookmark" title="¡Raniero Palm nominado a los Latino Show Music Awards 2020!">¡Raniero Palm nominado a los Latino Show Music Awards 2020!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/eric-chacon-y-tony-succar-fusionan-la-musica-folclorica/" rel="bookmark" class="td-image-wrap" title="Eric Chacón y Tony Succar fusionan la música folclórica"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/TONY-ERIC-2-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/TONY-ERIC-2-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/TONY-ERIC-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eric Chacón y Tony Succar" title="Eric Chacón y Tony Succar fusionan la música folclórica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/eric-chacon-y-tony-succar-fusionan-la-musica-folclorica/" rel="bookmark" title="Eric Chacón y Tony Succar fusionan la música folclórica">Eric Chacón y Tony Succar fusionan la música folclórica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/alberto-slezynger-revive-los-mejores-anos-de-daiquiri/" rel="bookmark" class="td-image-wrap" title="Alberto Slezynger revive los mejores años de Daiquirí"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/06/Sin-título-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/06/Sin-título-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/06/Sin-título-1-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2020/06/Sin-título-1-843x580.jpg 843w" sizes="(max-width: 218px) 100vw, 218px" alt="Daiquirí" title="Alberto Slezynger revive los mejores años de Daiquirí"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/alberto-slezynger-revive-los-mejores-anos-de-daiquiri/" rel="bookmark" title="Alberto Slezynger revive los mejores años de Daiquirí">Alberto Slezynger revive los mejores años de Daiquirí</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f7036d68bae5" data-td_block_id="td_uid_12_5f7036d68bae5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f7036d68bae5" data-td_block_id="td_uid_12_5f7036d68bae5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
   

   <div style="margin: 30px 0px 30px 0px"><h2><h2>Comentarios</h2></h2></div>
            
   <div class="fb-comments" data-href="https://noticias.com.ve/gran-celaje-debuta-con-espiral-y-presenta-sencillo-promocional/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Noticias.com.ve 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2728125920525419"
     data-ad-slot="3733258902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_15_5f7036d68d881_rand td_block_template_1"><script src="https://1millionbot.com/displaybot/db.js"></script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias.com.ve/"><img src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_16_5f7036d68db27_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5f7036d68db27" ><script>var block_td_uid_16_5f7036d68db27 = new tdBlock();
block_td_uid_16_5f7036d68db27.id = "td_uid_16_5f7036d68db27";
block_td_uid_16_5f7036d68db27.atts = '{"custom_title":" DESTACADOS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_16_5f7036d68db27_rand","tdc_css_class":"td_uid_16_5f7036d68db27_rand","tdc_css_class_style":"td_uid_16_5f7036d68db27_rand_style"}';
block_td_uid_16_5f7036d68db27.td_column_number = "1";
block_td_uid_16_5f7036d68db27.block_type = "td_block_7";
block_td_uid_16_5f7036d68db27.post_count = "3";
block_td_uid_16_5f7036d68db27.found_posts = "1647";
block_td_uid_16_5f7036d68db27.header_color = "";
block_td_uid_16_5f7036d68db27.ajax_pagination_infinite_stop = "";
block_td_uid_16_5f7036d68db27.max_num_pages = "549";
tdBlocksArray.push(block_td_uid_16_5f7036d68db27);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size"> DESTACADOS</span></h4></div><div id=td_uid_16_5f7036d68db27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" class="td-image-wrap" title="Universidad de los Andes entre las mejores universidades del mundo"><img width="100" height="65" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2016/09/ula.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2016/09/ula.jpg 745w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-300x194.jpg 300w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-700x454.jpg 700w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-100x65.jpg 100w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="La Universidad de los Andes en ranking de las mejores universidades del mundo" title="Universidad de los Andes entre las mejores universidades del mundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" title="Universidad de los Andes entre las mejores universidades del mundo">Universidad de los Andes entre las mejores universidades del mundo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T16:11:17+00:00" >23 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" class="td-image-wrap" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"><img width="100" height="65" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg 745w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-300x194.jpg 300w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-700x454.jpg 700w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-100x65.jpg 100w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="Torta de Maíz Venezolana" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" title="Torta de Maíz Venezolana ¡Por Armando Scannone!">Torta de Maíz Venezolana ¡Por Armando Scannone!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T11:18:47+00:00" >22 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias.com.ve/conservas-de-leche/" rel="bookmark" class="td-image-wrap" title="Conservas de leche ¡Aprende a prepararlas!"><img width="100" height="65" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg 745w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-300x194.jpg 300w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-700x454.jpg 700w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-100x65.jpg 100w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conservas de leche ¡Aprende a prepararlas!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/conservas-de-leche/" rel="bookmark" title="Conservas de leche ¡Aprende a prepararlas!">Conservas de leche ¡Aprende a prepararlas!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T14:51:40+00:00" >26 febrero, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_17_5f7036d68f05f_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5f7036d68f05f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://noticias.com.ve/musica/"><span class="td-cat-name">Música</span><span class="td-cat-no">344</span></a></li><li><a href="https://noticias.com.ve/fuerzavinotinto/"><span class="td-cat-name">Fuerza Vinotinto</span><span class="td-cat-no">266</span></a></li><li><a href="https://noticias.com.ve/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">241</span></a></li><li><a href="https://noticias.com.ve/ingeniovenezolano/"><span class="td-cat-name">Ingenio Venezolano</span><span class="td-cat-no">203</span></a></li><li><a href="https://noticias.com.ve/cine/"><span class="td-cat-name">Cine</span><span class="td-cat-no">171</span></a></li><li><a href="https://noticias.com.ve/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">162</span></a></li><li><a href="https://noticias.com.ve/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">118</span></a></li><li><a href="https://noticias.com.ve/recetas/"><span class="td-cat-name">Recetas</span><span class="td-cat-no">113</span></a></li><li><a href="https://noticias.com.ve/turismo/"><span class="td-cat-name">Turismo</span><span class="td-cat-no">106</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los derechos reservados. 2015 - 2019. <a href="mailto:equilibrio@laagenciadigital.com"> Publicidad</a>.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7036d68f9e8
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}
</style>

<link rel='stylesheet' id='mystyle-css'  href='https://noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[14577]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticias.com.ve/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticias.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'36519427',post:'14577',tz:'-4.5',srv:'noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '14577' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f7036d68fbac"></textarea>
						<div id="td_live_css_uid_1_5f7036d68fbac" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f7036d68fbac');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f7036d68fbac");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>