<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticias.com.ve/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/noticias.ico">

<title>Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noticias.com.ve/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre" />
<meta property="og:description" content="Hola apreciados lectores, feliz inicio de semana, retomamos nuestra acostumbrada sección de recetas que tanto siguen solicitando a través de las diferentes plataformas en redes sociales, en esta edición vuelve la chef venezolana, Lorena García, quien ya en otras oportunidades nos ha enseñado sobre otros platos muy al estilo venezolano. Una de las cosas que [&hellip;]" />
<meta property="og:url" content="http://noticias.com.ve/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:publisher" content="https://www.facebook.com/Noticias.com.ve/" />
<meta property="article:published_time" content="2021-01-11T13:18:58+00:00" />
<meta property="article:modified_time" content="2021-01-11T19:23:05+00:00" />
<meta property="og:image" content="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre.jpg?time=1610405766" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@NoticiasCOMVE" />
<meta name="twitter:site" content="@NoticiasCOMVE" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Gustavo Abel Rivas Jaimes">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="https://noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed de los comentarios" href="https://noticias.com.ve/comments/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<link rel='stylesheet' id='wp-block-library-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?time=1610405766' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?time=1610405766' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?time=1610405766' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/themes/Newspaper/style.css?time=1610405766' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/themes/Newspaper10-child/style.css?time=1610405766' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?time=1610405766' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/sass/a3_lazy_load.min.css?time=1610405766' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?time=1610405766' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?time=1610405766' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?time=1610405766' type='text/css' media='all' />
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/cache/wpo-minify/1610401963/assets/wpo-minify-header-84e60a2d.min.js?time=1610405766' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://noticias.com.ve/wp-json/" /><link rel="alternate" type="application/json" href="https://noticias.com.ve/wp-json/wp/v2/posts/15939" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-includes/wlwmanifest.xml?time=1610405766" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://noticias.com.ve/?p=15939' />
<link rel="alternate" type="application/json+oembed" href="https://noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.com.ve%2Fempieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.com.ve%2Fempieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre%2F&#038;format=xml" />
<link rel="preload" as="font" type="font/woff" href="/wp-content/themes/Newspaper/images/icons/newspaper.woff" crossorigin="anonymous">
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias.com.ve\/wp-admin\/","wpRestNonce":"aea7c7ad96","wpRestUrl":"https:\/\/noticias.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noticias.com.ve");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a4eb6a5d-03c4-45e9-aa5e-e78ab24d4524';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Noticias.com.ve";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte.";
oneSignal_options['welcomeNotification']['url'] = "www.noticias.com.ve";
oneSignal_options['path'] = "https://noticias.com.ve/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Recibe noticias de Venezuela. Activa las notificaciones.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sigue a Noticias.com.ve';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las mejores noticias de Venezuela y el Mundo';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sigue a Noticias.com.ve';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continuar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No, gracias.';
oneSignal_options['promptOptions']['siteName'] = 'Noticias.com.ve';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="application/ld+json" class="saswp-schema-markup-output">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</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KN74Q2J');</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '133090523768143',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v5.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://noticias.com.ve/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias.com.ve/recetas/",
                    "name": "Recetas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://noticias.com.ve/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/",
                    "name": "Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre"                                
                }
            }    
        ]
    }
</script>

<style>
    
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-15939 single-format-standard td-standard-pack empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre global-block-template-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-full-layout">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="https://noticias.com.ve/">Inicio</a></li>
<li id="menu-item-10814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10814"><a href="https://noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="https://noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-10653" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-10653"><a href="https://noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticias.com.ve/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
</div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://noticias.com.ve/">
<img class="td-retina-data" data-retina="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" />
<span class="td-visual-hidden">Noticias.com.ve</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_4f4 td_block_template_1 ">
<style>
/* custom css */
.tdi_1_4f4.td-a-rec{
					text-align: center;
				}.tdi_1_4f4 .td-element-style{
					z-index: -1;
				}.tdi_1_4f4.td-a-rec-img{
				    text-align: left;
				}.tdi_1_4f4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_4f4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://noticias.com.ve/">
<img class="td-retina-data" data-retina="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" />
</a>
</div>
<div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10814"><a href="https://noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_c75 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_c75"><script>var block_tdi_2_c75 = new tdBlock();
block_tdi_2_c75.id = "tdi_2_c75";
block_tdi_2_c75.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2681","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_c75","tdc_css_class":"tdi_2_c75","tdc_css_class_style":"tdi_2_c75_rand_style"}';
block_tdi_2_c75.td_column_number = "3";
block_tdi_2_c75.block_type = "td_block_mega_menu";
block_tdi_2_c75.post_count = "5";
block_tdi_2_c75.found_posts = "222";
block_tdi_2_c75.header_color = "";
block_tdi_2_c75.ajax_pagination_infinite_stop = "";
block_tdi_2_c75.max_num_pages = "45";
tdBlocksArray.push(block_tdi_2_c75);
</script><div id=tdi_2_c75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/carlos-jose-rangel-lleva-venezuela-a-espana-con-mandalo-spain/" rel="bookmark" class="td-image-wrap " title="Carlos José Rangel lleva Venezuela a España con Mandalo Spain"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-8.24.34-PM-218x150.jpeg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-8.24.34-PM-218x150.jpeg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-07-at-8.24.34-PM-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carlos José Rangel lleva Venezuela a España con Mandalo Spain" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/carlos-jose-rangel-lleva-venezuela-a-espana-con-mandalo-spain/" rel="bookmark" title="Carlos José Rangel lleva Venezuela a España con Mandalo Spain">Carlos José Rangel lleva Venezuela a España con Mandalo Spain</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/los-mejores-logros-venezolanos-del-ano-2020/" rel="bookmark" class="td-image-wrap " title="Los Mejores Logros Venezolanos del año 2020"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/IMG_4334-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/IMG_4334-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/IMG_4334-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Mejores Logros Venezolanos del año 2020" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/los-mejores-logros-venezolanos-del-ano-2020/" rel="bookmark" title="Los Mejores Logros Venezolanos del año 2020">Los Mejores Logros Venezolanos del año 2020</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/tradiciones-fin-ano-venezuela/" rel="bookmark" class="td-image-wrap " title="Tradiciones de Fin de Año en Venezuela"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Portada-Tradiciones-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Portada-Tradiciones-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Portada-Tradiciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tradiciones de Fin de Año en Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/tradiciones-fin-ano-venezuela/" rel="bookmark" title="Tradiciones de Fin de Año en Venezuela">Tradiciones de Fin de Año en Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/vive-obra-arte-montalban-11-carlos-cruz-diez/" rel="bookmark" class="td-image-wrap " title="Vive en una obra de arte con “Montalbán 11” de Carlos Cruz-Diez"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/MOn-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/MOn-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/MOn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vive en una obra de arte con “Montalbán 11” de Carlos Cruz-Diez" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/vive-obra-arte-montalban-11-carlos-cruz-diez/" rel="bookmark" title="Vive en una obra de arte con “Montalbán 11” de Carlos Cruz-Diez">Vive en una obra de arte con “Montalbán 11” de Carlos&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/directorio-navideno-venezolano-donde-puedo-comprar-preparar-cena-navidad-mundo/" rel="bookmark" class="td-image-wrap " title="Directorio Navideño Venezolano: ¿Dónde puedo comprar para preparar mi cena de navidad en el mundo?"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/IMG-20201219-WA0010-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/IMG-20201219-WA0010-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/IMG-20201219-WA0010-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Directorio Navideño Venezolano: ¿Dónde puedo comprar para preparar mi cena de navidad en el mundo?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/directorio-navideno-venezolano-donde-puedo-comprar-preparar-cena-navidad-mundo/" rel="bookmark" title="Directorio Navideño Venezolano: ¿Dónde puedo comprar para preparar mi cena de navidad en el mundo?">Directorio Navideño Venezolano: ¿Dónde puedo comprar para preparar mi cena de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c75" data-td_block_id="tdi_2_c75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_c75" data-td_block_id="tdi_2_c75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="https://noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_30a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_3_30a"><script>var block_tdi_3_30a = new tdBlock();
block_tdi_3_30a.id = "tdi_3_30a";
block_tdi_3_30a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_30a","tdc_css_class":"tdi_3_30a","tdc_css_class_style":"tdi_3_30a_rand_style"}';
block_tdi_3_30a.td_column_number = "3";
block_tdi_3_30a.block_type = "td_block_mega_menu";
block_tdi_3_30a.post_count = "5";
block_tdi_3_30a.found_posts = "293";
block_tdi_3_30a.header_color = "";
block_tdi_3_30a.ajax_pagination_infinite_stop = "";
block_tdi_3_30a.max_num_pages = "59";
tdBlocksArray.push(block_tdi_3_30a);
</script><div id=tdi_3_30a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://noticias.com.ve/dia-a-dia-en-nuestra-fuerza-vinotinto-6/" rel="bookmark" class="td-image-wrap " title="¡Día a día en nuestra Fuerza Vinotinto!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/indice-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/indice-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/indice-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Día a día en nuestra Fuerza Vinotinto!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/dia-a-dia-en-nuestra-fuerza-vinotinto-6/" rel="bookmark" title="¡Día a día en nuestra Fuerza Vinotinto!">¡Día a día en nuestra Fuerza Vinotinto!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/miguel-cabrera-orgullo-venezolano/" rel="bookmark" class="td-image-wrap " title="¡MIGUEL CABRERA, ORGULLO VENEZOLANO!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/mig-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/mig-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/mig-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡MIGUEL CABRERA, ORGULLO VENEZOLANO!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/miguel-cabrera-orgullo-venezolano/" rel="bookmark" title="¡MIGUEL CABRERA, ORGULLO VENEZOLANO!">¡MIGUEL CABRERA, ORGULLO VENEZOLANO!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/asi-fue-el-2020-en-materia-deportiva/" rel="bookmark" class="td-image-wrap " title="¡Así fue él 2020 en materia deportiva!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/twitter_brand_02-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/twitter_brand_02-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/twitter_brand_02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Así fue él 2020 en materia deportiva!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/asi-fue-el-2020-en-materia-deportiva/" rel="bookmark" title="¡Así fue él 2020 en materia deportiva!">¡Así fue él 2020 en materia deportiva!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/conoce-a-max-lobaton-nueva-sangre-de-nuestra-fuerza-vinotinto/" rel="bookmark" class="td-image-wrap " title="¡ Conoce a Max Lobatón, nueva sangre de nuestra Fuerza Vinotinto !"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/loba1-e1609260802952-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/loba1-e1609260802952-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/loba1-e1609260802952-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡ Conoce a Max Lobatón, nueva sangre de nuestra Fuerza Vinotinto !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/conoce-a-max-lobaton-nueva-sangre-de-nuestra-fuerza-vinotinto/" rel="bookmark" title="¡ Conoce a Max Lobatón, nueva sangre de nuestra Fuerza Vinotinto !">¡ Conoce a Max Lobatón, nueva sangre de nuestra Fuerza Vinotinto&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/dia-a-dia-en-nuestra-fuerza-vinotinto-5/" rel="bookmark" class="td-image-wrap " title="¡Día a día en nuestra Fuerza Vinotinto!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/IMG-20201130-WA0017-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/IMG-20201130-WA0017-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/IMG-20201130-WA0017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Día a día en nuestra Fuerza Vinotinto!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/dia-a-dia-en-nuestra-fuerza-vinotinto-5/" rel="bookmark" title="¡Día a día en nuestra Fuerza Vinotinto!">¡Día a día en nuestra Fuerza Vinotinto!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_30a" data-td_block_id="tdi_3_30a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_3_30a" data-td_block_id="tdi_3_30a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="https://noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_d1a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4_d1a"><script>var block_tdi_4_d1a = new tdBlock();
block_tdi_4_d1a.id = "tdi_4_d1a";
block_tdi_4_d1a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_d1a","tdc_css_class":"tdi_4_d1a","tdc_css_class_style":"tdi_4_d1a_rand_style"}';
block_tdi_4_d1a.td_column_number = "3";
block_tdi_4_d1a.block_type = "td_block_mega_menu";
block_tdi_4_d1a.post_count = "5";
block_tdi_4_d1a.found_posts = "174";
block_tdi_4_d1a.header_color = "";
block_tdi_4_d1a.ajax_pagination_infinite_stop = "";
block_tdi_4_d1a.max_num_pages = "35";
tdBlocksArray.push(block_tdi_4_d1a);
</script><div id=tdi_4_d1a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/henry-ollarves-presento-tranki-courier-inteligente-para-venezuela/" rel="bookmark" class="td-image-wrap " title="Henry Ollarves presentó &#8220;Tranki&#8221; un courier inteligente para Venezuela"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0031-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0031-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0031-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Henry Ollarves presentó &#8220;Tranki&#8221; un courier inteligente para Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/henry-ollarves-presento-tranki-courier-inteligente-para-venezuela/" rel="bookmark" title="Henry Ollarves presentó &#8220;Tranki&#8221; un courier inteligente para Venezuela">Henry Ollarves presentó &#8220;Tranki&#8221; un courier inteligente para Venezuela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/simpletv-directv-habilito-pagos-traves-zelle-tarjetas-internacionales/" rel="bookmark" class="td-image-wrap " title="SimpleTV (Directv) habilitó pagos a través de Zelle o Tarjetas Internacionales"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Port-SimpleTV-Zelle-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Port-SimpleTV-Zelle-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Port-SimpleTV-Zelle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SimpleTV (Directv) habilitó pagos a través de Zelle o Tarjetas Internacionales" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/simpletv-directv-habilito-pagos-traves-zelle-tarjetas-internacionales/" rel="bookmark" title="SimpleTV (Directv) habilitó pagos a través de Zelle o Tarjetas Internacionales">SimpleTV (Directv) habilitó pagos a través de Zelle o Tarjetas Internacionales</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/pag-antes-31dic-evita-perder-senal-simpletv-directv/" rel="bookmark" class="td-image-wrap " title="Paga antes del 31Dic y evita perder la señal de SimpleTV (Directv)"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/SimpleTV-a-218x150.jpeg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/SimpleTV-a-218x150.jpeg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/SimpleTV-a-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paga antes del 31Dic y evita perder la señal de SimpleTV (Directv)" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/pag-antes-31dic-evita-perder-senal-simpletv-directv/" rel="bookmark" title="Paga antes del 31Dic y evita perder la señal de SimpleTV (Directv)">Paga antes del 31Dic y evita perder la señal de SimpleTV&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/simpletv-directv-reporto-fallas-dia-lanzamiento/" rel="bookmark" class="td-image-wrap " title="SimpleTV (Directv) reportó fallas en el día de su lanzamiento"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-300x206.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-1024x705.jpg 1024w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-768x528.jpg 768w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-1536x1057.jpg 1536w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-696x479.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-1068x735.jpg 1068w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-610x420.jpg 610w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1-100x70.jpg 100w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada1.jpg 1600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SimpleTV (Directv) reportó fallas en el día de su lanzamiento" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/simpletv-directv-reporto-fallas-dia-lanzamiento/" rel="bookmark" title="SimpleTV (Directv) reportó fallas en el día de su lanzamiento">SimpleTV (Directv) reportó fallas en el día de su lanzamiento</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/compara-los-precios-de-simpletv-directv-con-los-costos-de-otros-servicios-de-tv-satelital-y-streaming/" rel="bookmark" class="td-image-wrap " title="Compare los precios de SimpleTV (Directv) con los costos de otros servicios de Tv Satelital y Streaming"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Cream-with-Green-and-Red-Christmas-Vector-Icons-Christmas-Business-Card-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Cream-with-Green-and-Red-Christmas-Vector-Icons-Christmas-Business-Card-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Cream-with-Green-and-Red-Christmas-Vector-Icons-Christmas-Business-Card-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Compare los precios de SimpleTV (Directv) con los costos de otros servicios de Tv Satelital y Streaming" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/compara-los-precios-de-simpletv-directv-con-los-costos-de-otros-servicios-de-tv-satelital-y-streaming/" rel="bookmark" title="Compare los precios de SimpleTV (Directv) con los costos de otros servicios de Tv Satelital y Streaming">Compare los precios de SimpleTV (Directv) con los costos de otros&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_d1a" data-td_block_id="tdi_4_d1a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_4_d1a" data-td_block_id="tdi_4_d1a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="https://noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_9f6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_5_9f6"><script>var block_tdi_5_9f6 = new tdBlock();
block_tdi_5_9f6.id = "tdi_5_9f6";
block_tdi_5_9f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_9f6","tdc_css_class":"tdi_5_9f6","tdc_css_class_style":"tdi_5_9f6_rand_style"}';
block_tdi_5_9f6.td_column_number = "3";
block_tdi_5_9f6.block_type = "td_block_mega_menu";
block_tdi_5_9f6.post_count = "5";
block_tdi_5_9f6.found_posts = "113";
block_tdi_5_9f6.header_color = "";
block_tdi_5_9f6.ajax_pagination_infinite_stop = "";
block_tdi_5_9f6.max_num_pages = "23";
tdBlocksArray.push(block_tdi_5_9f6);
</script><div id=tdi_5_9f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/chichiriviche-una-de-las-maravillas-del-parque-nacional-morrocoy/" rel="bookmark" class="td-image-wrap " title="Chichiriviche, una de las maravillas del Parque Nacional Morrocoy"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Port-Chichiriviche-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Port-Chichiriviche-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Port-Chichiriviche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chichiriviche, una de las maravillas del Parque Nacional Morrocoy" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/chichiriviche-una-de-las-maravillas-del-parque-nacional-morrocoy/" rel="bookmark" title="Chichiriviche, una de las maravillas del Parque Nacional Morrocoy">Chichiriviche, una de las maravillas del Parque Nacional Morrocoy</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/conoce-historia-feria-internacional-chinita/" rel="bookmark" class="td-image-wrap " title="Conoce la historia de la Feria Internacional de La Chinita"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada-Feria-Chinitaa-Historia-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada-Feria-Chinitaa-Historia-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada-Feria-Chinitaa-Historia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce la historia de la Feria Internacional de La Chinita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/conoce-historia-feria-internacional-chinita/" rel="bookmark" title="Conoce la historia de la Feria Internacional de La Chinita">Conoce la historia de la Feria Internacional de La Chinita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/venezuela-celebra-311-anos-de-la-virgen-de-chiquinquira/" rel="bookmark" class="td-image-wrap " title="Venezuela celebra 311 años de la Virgen de Chiquinquirá"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/la-chinita-1100x572-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/la-chinita-1100x572-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/la-chinita-1100x572-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela celebra 311 años de la Virgen de Chiquinquirá" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/venezuela-celebra-311-anos-de-la-virgen-de-chiquinquira/" rel="bookmark" title="Venezuela celebra 311 años de la Virgen de Chiquinquirá">Venezuela celebra 311 años de la Virgen de Chiquinquirá</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/venezuela-tiene-perla-alemana/" rel="bookmark" class="td-image-wrap " title="Venezuela tiene su &#8220;Perla Alemana&#8221;"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada-Colonia-Tovar-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada-Colonia-Tovar-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Portada-Colonia-Tovar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela tiene su &#8220;Perla Alemana&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/venezuela-tiene-perla-alemana/" rel="bookmark" title="Venezuela tiene su &#8220;Perla Alemana&#8221;">Venezuela tiene su &#8220;Perla Alemana&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/conoce-las-comidas-tipicas-de-la-perla-del-caribe-venezolano/" rel="bookmark" class="td-image-wrap " title="Conoce las comidas típicas de la Perla del Caribe Venezolano"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/MARG-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/MARG-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/MARG-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conoce las comidas típicas de la Perla del Caribe Venezolano" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/conoce-las-comidas-tipicas-de-la-perla-del-caribe-venezolano/" rel="bookmark" title="Conoce las comidas típicas de la Perla del Caribe Venezolano">Conoce las comidas típicas de la Perla del Caribe Venezolano</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_9f6" data-td_block_id="tdi_5_9f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_5_9f6" data-td_block_id="tdi_5_9f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="https://noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_a35 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_6_a35"><script>var block_tdi_6_a35 = new tdBlock();
block_tdi_6_a35.id = "tdi_6_a35";
block_tdi_6_a35.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_a35","tdc_css_class":"tdi_6_a35","tdc_css_class_style":"tdi_6_a35_rand_style"}';
block_tdi_6_a35.td_column_number = "3";
block_tdi_6_a35.block_type = "td_block_mega_menu";
block_tdi_6_a35.post_count = "5";
block_tdi_6_a35.found_posts = "120";
block_tdi_6_a35.header_color = "";
block_tdi_6_a35.ajax_pagination_infinite_stop = "";
block_tdi_6_a35.max_num_pages = "24";
tdBlocksArray.push(block_tdi_6_a35);
</script><div id=tdi_6_a35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/medico-venezolano-forma-parte-de-la-vacuna-contra-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Médico venezolano forma parte de la vacuna contra el Covid-19"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Raul-Isturiz-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Raul-Isturiz-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Raul-Isturiz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Médico venezolano forma parte de la vacuna contra el Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/medico-venezolano-forma-parte-de-la-vacuna-contra-el-covid-19/" rel="bookmark" title="Médico venezolano forma parte de la vacuna contra el Covid-19">Médico venezolano forma parte de la vacuna contra el Covid-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/alberto-paniz-mondolfi-un-medico-venezolano-que-estudia-los-efectos-secundarios-del-covid-19-en-ninos/" rel="bookmark" class="td-image-wrap " title="Alberto Paniz Mondolfi, un médico venezolano que estudia los efectos secundarios del Covid-19 en niños"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/10/portada-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/10/portada-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/10/portada-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alberto Paniz Mondolfi, un médico venezolano que estudia los efectos secundarios del Covid-19 en niños" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/alberto-paniz-mondolfi-un-medico-venezolano-que-estudia-los-efectos-secundarios-del-covid-19-en-ninos/" rel="bookmark" title="Alberto Paniz Mondolfi, un médico venezolano que estudia los efectos secundarios del Covid-19 en niños">Alberto Paniz Mondolfi, un médico venezolano que estudia los efectos secundarios&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/glenda-romero-una-madre-venezolana-que-puedes-ayudar/" rel="bookmark" class="td-image-wrap " title="Glenda Romero: una madre venezolana que puedes ayudar"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-12.23.56-PM-e1588955092101-218x150.jpeg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-12.23.56-PM-e1588955092101-218x150.jpeg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-08-at-12.23.56-PM-e1588955092101-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="glenda romero" title="Glenda Romero: una madre venezolana que puedes ayudar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/glenda-romero-una-madre-venezolana-que-puedes-ayudar/" rel="bookmark" title="Glenda Romero: una madre venezolana que puedes ayudar">Glenda Romero: una madre venezolana que puedes ayudar</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" class="td-image-wrap " title="Carolina Herrera fabrica tapabocas y batas médicas."><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Herrera" title="Carolina Herrera fabrica tapabocas y batas médicas." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" title="Carolina Herrera fabrica tapabocas y batas médicas.">Carolina Herrera fabrica tapabocas y batas médicas.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/apoyemos-a-kris-alessandra/" rel="bookmark" class="td-image-wrap " title="¡Apoyemos a Kris Alessandra en Gofundme!"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/04/sddefault-e1587059201455-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Apoyemos a Kris Alessandra en Gofundme!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/apoyemos-a-kris-alessandra/" rel="bookmark" title="¡Apoyemos a Kris Alessandra en Gofundme!">¡Apoyemos a Kris Alessandra en Gofundme!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_a35" data-td_block_id="tdi_6_a35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_6_a35" data-td_block_id="tdi_6_a35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="https://noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_ffa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_7_ffa"><script>var block_tdi_7_ffa = new tdBlock();
block_tdi_7_ffa.id = "tdi_7_ffa";
block_tdi_7_ffa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_ffa","tdc_css_class":"tdi_7_ffa","tdc_css_class_style":"tdi_7_ffa_rand_style"}';
block_tdi_7_ffa.td_column_number = "3";
block_tdi_7_ffa.block_type = "td_block_mega_menu";
block_tdi_7_ffa.post_count = "5";
block_tdi_7_ffa.found_posts = "365";
block_tdi_7_ffa.header_color = "";
block_tdi_7_ffa.ajax_pagination_infinite_stop = "";
block_tdi_7_ffa.max_num_pages = "73";
tdBlocksArray.push(block_tdi_7_ffa);
</script><div id=tdi_7_ffa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/con-mucho-calor-se-estrena-el-influencer-jonathan-rangel-como-dj/" rel="bookmark" class="td-image-wrap " title="Con mucho “Calor” se estrena el influencer Jonathan Rangel como DJ"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/jonathan-Rangel-dj-4-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/jonathan-Rangel-dj-4-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/jonathan-Rangel-dj-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con mucho “Calor” se estrena el influencer Jonathan Rangel como DJ" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/con-mucho-calor-se-estrena-el-influencer-jonathan-rangel-como-dj/" rel="bookmark" title="Con mucho “Calor” se estrena el influencer Jonathan Rangel como DJ">Con mucho “Calor” se estrena el influencer Jonathan Rangel como DJ</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/desorden-publico-puso-petare-bailar-ritmo-ska/" rel="bookmark" class="td-image-wrap " title="Desorden Público puso a Petare a bailar al ritmo del Ska"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Desorden-Publico-Petare-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Desorden-Publico-Petare-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Desorden-Publico-Petare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desorden Público puso a Petare a bailar al ritmo del Ska" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/desorden-publico-puso-petare-bailar-ritmo-ska/" rel="bookmark" title="Desorden Público puso a Petare a bailar al ritmo del Ska">Desorden Público puso a Petare a bailar al ritmo del Ska</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/mejores-villancicos-aguinaldos-para-navidad/" rel="bookmark" class="td-image-wrap " title="Los Mejores Villancicos y Aguinaldos para esta Navidad"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Portada-Villancicos-Aguinaldos-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Portada-Villancicos-Aguinaldos-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Portada-Villancicos-Aguinaldos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Mejores Villancicos y Aguinaldos para esta Navidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/mejores-villancicos-aguinaldos-para-navidad/" rel="bookmark" title="Los Mejores Villancicos y Aguinaldos para esta Navidad">Los Mejores Villancicos y Aguinaldos para esta Navidad</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/contigo-esta-sanluis-en-el-60-aniversario-de-p-a-n/" rel="bookmark" class="td-image-wrap " title="&#8220;Contigo&#8221; está SanLuis en el 60 aniversario de P.A.N."><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/sanluis-65209-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/sanluis-65209-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/sanluis-65209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Contigo&#8221; está SanLuis en el 60 aniversario de P.A.N." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/contigo-esta-sanluis-en-el-60-aniversario-de-p-a-n/" rel="bookmark" title="&#8220;Contigo&#8221; está SanLuis en el 60 aniversario de P.A.N.">&#8220;Contigo&#8221; está SanLuis en el 60 aniversario de P.A.N.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/tras-ocho-anos-silencio-malanga-regresa-tal-vez/" rel="bookmark" class="td-image-wrap " title="Escucha lo nuevo de Malanga,&#8221;Tal Vez&#8221;"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Malanga-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Malanga-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Malanga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Escucha lo nuevo de Malanga,&#8221;Tal Vez&#8221;" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/tras-ocho-anos-silencio-malanga-regresa-tal-vez/" rel="bookmark" title="Escucha lo nuevo de Malanga,&#8221;Tal Vez&#8221;">Escucha lo nuevo de Malanga,&#8221;Tal Vez&#8221;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_ffa" data-td_block_id="tdi_7_ffa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_ffa" data-td_block_id="tdi_7_ffa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="https://noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_baa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_8_baa"><script>var block_tdi_8_baa = new tdBlock();
block_tdi_8_baa.id = "tdi_8_baa";
block_tdi_8_baa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_baa","tdc_css_class":"tdi_8_baa","tdc_css_class_style":"tdi_8_baa_rand_style"}';
block_tdi_8_baa.td_column_number = "3";
block_tdi_8_baa.block_type = "td_block_mega_menu";
block_tdi_8_baa.post_count = "5";
block_tdi_8_baa.found_posts = "139";
block_tdi_8_baa.header_color = "";
block_tdi_8_baa.ajax_pagination_infinite_stop = "";
block_tdi_8_baa.max_num_pages = "28";
tdBlocksArray.push(block_tdi_8_baa);
</script><div id=tdi_8_baa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="https://noticias.com.ve/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/" rel="bookmark" class="td-image-wrap " title="Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/" rel="bookmark" title="Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre">Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/inicia-ano-nuevo-preparando-delicioso-pan-de-queso/" rel="bookmark" class="td-image-wrap " title="Inicia el año nuevo preparando un delicioso Pan de Queso"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0062-e1610056400477-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0062-e1610056400477-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0062-e1610056400477-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inicia el año nuevo preparando un delicioso Pan de Queso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/inicia-ano-nuevo-preparando-delicioso-pan-de-queso/" rel="bookmark" title="Inicia el año nuevo preparando un delicioso Pan de Queso">Inicia el año nuevo preparando un delicioso Pan de Queso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/recetario-navideno-lentejas-de-la-abundancia/" rel="bookmark" class="td-image-wrap " title="Recetario Navideño: Lentejas de la abundancia"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Lentejas-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Lentejas-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Lentejas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recetario Navideño: Lentejas de la abundancia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/recetario-navideno-lentejas-de-la-abundancia/" rel="bookmark" title="Recetario Navideño: Lentejas de la abundancia">Recetario Navideño: Lentejas de la abundancia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/arepas-pernil-despues-fiestas-decembrinas/" rel="bookmark" class="td-image-wrap " title="Recetario Navideño: Arepas de Pernil para después de las fiestas Decembrinas"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Arepa-de-Pernil-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Arepa-de-Pernil-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Arepa-de-Pernil-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recetario Navideño: Arepas de Pernil para después de las fiestas Decembrinas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/arepas-pernil-despues-fiestas-decembrinas/" rel="bookmark" title="Recetario Navideño: Arepas de Pernil para después de las fiestas Decembrinas">Recetario Navideño: Arepas de Pernil para después de las fiestas Decembrinas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/recetario-navideno-la-reina-de-la-fiesta-la-hallaca/" rel="bookmark" class="td-image-wrap " title="Recetario Navideño: La reina de la fiesta, La Hallaca"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Hallaca-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Hallaca-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Hallaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recetario Navideño: La reina de la fiesta, La Hallaca" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/recetario-navideno-la-reina-de-la-fiesta-la-hallaca/" rel="bookmark" title="Recetario Navideño: La reina de la fiesta, La Hallaca">Recetario Navideño: La reina de la fiesta, La Hallaca</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_baa" data-td_block_id="tdi_8_baa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_baa" data-td_block_id="tdi_8_baa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="https://noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_51a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9_51a"><script>var block_tdi_9_51a = new tdBlock();
block_tdi_9_51a.id = "tdi_9_51a";
block_tdi_9_51a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_51a","tdc_css_class":"tdi_9_51a","tdc_css_class_style":"tdi_9_51a_rand_style"}';
block_tdi_9_51a.td_column_number = "3";
block_tdi_9_51a.block_type = "td_block_mega_menu";
block_tdi_9_51a.post_count = "5";
block_tdi_9_51a.found_posts = "176";
block_tdi_9_51a.header_color = "";
block_tdi_9_51a.ajax_pagination_infinite_stop = "";
block_tdi_9_51a.max_num_pages = "36";
tdBlocksArray.push(block_tdi_9_51a);
</script><div id=tdi_9_51a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/once-upon-time-venezuela-comenzo-camino-oscar-crowdfunding/" rel="bookmark" class="td-image-wrap " title="“Once Upon a Time in Venezuela” comenzó el camino al Oscar con campaña de Crowdfunding"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Once-Upon-a-Time-in-Venezuela_1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Once-Upon-a-Time-in-Venezuela_1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Once-Upon-a-Time-in-Venezuela_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Once Upon a Time in Venezuela” comenzó el camino al Oscar con campaña de Crowdfunding" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/once-upon-time-venezuela-comenzo-camino-oscar-crowdfunding/" rel="bookmark" title="“Once Upon a Time in Venezuela” comenzó el camino al Oscar con campaña de Crowdfunding">“Once Upon a Time in Venezuela” comenzó el camino al Oscar&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/cuando-vuelven-abrir-cines-venezuela/" rel="bookmark" class="td-image-wrap " title="¿Cuándo vuelven a abrir los cines en Venezuela?"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Sala-de-Cine-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Sala-de-Cine-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Sala-de-Cine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Cuándo vuelven a abrir los cines en Venezuela?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/cuando-vuelven-abrir-cines-venezuela/" rel="bookmark" title="¿Cuándo vuelven a abrir los cines en Venezuela?">¿Cuándo vuelven a abrir los cines en Venezuela?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/nati-roman-presenta-relatos-beneficio-senosayuda/" rel="bookmark" class="td-image-wrap " title="Nati Román presenta &#8220;Relatos&#8221; a beneficio de SenosAyuda"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Relatos-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Relatos-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Relatos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nati Román presenta &#8220;Relatos&#8221; a beneficio de SenosAyuda" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/nati-roman-presenta-relatos-beneficio-senosayuda/" rel="bookmark" title="Nati Román presenta &#8220;Relatos&#8221; a beneficio de SenosAyuda">Nati Román presenta &#8220;Relatos&#8221; a beneficio de SenosAyuda</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/venezuela-tiene-su-representante-en-la-edicion-2021-de-los-premios-oscar/" rel="bookmark" class="td-image-wrap " title="Venezuela tiene su representante en la edición 2021 de los Premios Oscar"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Once-Upon-a-time-in-Venezuela-es-el-Mejor-Largometraje-Internacional-1-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Once-Upon-a-time-in-Venezuela-es-el-Mejor-Largometraje-Internacional-1-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/11/Once-Upon-a-time-in-Venezuela-es-el-Mejor-Largometraje-Internacional-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Venezuela tiene su representante en la edición 2021 de los Premios Oscar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/venezuela-tiene-su-representante-en-la-edicion-2021-de-los-premios-oscar/" rel="bookmark" title="Venezuela tiene su representante en la edición 2021 de los Premios Oscar">Venezuela tiene su representante en la edición 2021 de los Premios&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/edgar-ramirez-habla-de-su-secuestro-por-primera-vez-en-entrevista-con-nicole-kidman/" rel="bookmark" class="td-image-wrap " title="Edgar Ramírez habla de su secuestro por primera vez en entrevista con Nicole Kidman"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/10/EDGARnoticias-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/10/EDGARnoticias-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/10/EDGARnoticias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Edgar Ramírez habla de su secuestro por primera vez en entrevista con Nicole Kidman" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/edgar-ramirez-habla-de-su-secuestro-por-primera-vez-en-entrevista-con-nicole-kidman/" rel="bookmark" title="Edgar Ramírez habla de su secuestro por primera vez en entrevista con Nicole Kidman">Edgar Ramírez habla de su secuestro por primera vez en entrevista&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_51a" data-td_block_id="tdi_9_51a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_51a" data-td_block_id="tdi_9_51a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-10653"><a href="https://noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://noticias.com.ve/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Recetas" class="entry-crumb" href="https://noticias.com.ve/recetas/">Recetas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-15939" class="post-15939 post type-post status-publish format-standard has-post-thumbnail hentry category-recetas tag-chef tag-comida-venezolana tag-jengibre tag-lorena-garcia tag-news tag-noticias tag-noticiascomve tag-sopa tag-venezuela tag-zanahoria" 47>
<div class="td-post-header">

<header class="td-post-title">
<h1 class="entry-title">Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T08:48:58-04:30">11 enero, 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-15939">17</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias.com.ve%2Fempieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Empieza+la+semana+con+una+deliciosa+Sopa+de+Zanahoria+y+Jengibre&url=https%3A%2F%2Fnoticias.com.ve%2Fempieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre%2F&via=Noticias.com.ve">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/&amp;media=https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre.jpg?time=1610405766&description=Empieza+la+semana+con+una+deliciosa+Sopa+de+Zanahoria+y+Jengibre">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Empieza+la+semana+con+una+deliciosa+Sopa+de+Zanahoria+y+Jengibre %0A%0A https://noticias.com.ve/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
 <div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre.jpg?time=1610405766" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-696x464.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-696x464.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-300x200.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-768x512.jpg 768w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre-630x420.jpg 630w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Zanahoria Jengibre" /></a></div>

<p>Hola apreciados lectores, feliz inicio de semana, retomamos nuestra acostumbrada sección de recetas que tanto siguen solicitando a través de las diferentes plataformas en redes sociales, en esta edición vuelve la chef venezolana, Lorena García, quien ya en otras oportunidades nos ha enseñado sobre otros <a href="https://noticias.com.ve/prepara-deliciosa-sopa-platano-maduro/" target="_blank" rel="noreferrer noopener">platos</a> muy al estilo venezolano.</p>
<p>Una de las cosas que más se disfruta y prefieren en este país a la hora de la comida es una deliciosa sopa, bien sea como entrada o plato principal, el hecho es que en la mayoría de las mesas no puede faltar este plato del tipo que sea, principalmente a la hora del almuerzo.</p>
<p>La chef Lorena García, nos presenta un nuevo estilo de sopa, pero todas ligadas a esos sabores y aromas que de inmediato nos hacen sentir a gusto, en familia disfrutando del sazón de nuestras madres o abuelas, vamos a preparar una exquisita Sopa de Zanahoria con Jengibre, como dato curioso les decimos que el secreto de esta sopa super elegante y cremosa es mezclar, mezclar y mezclar, lo que da como resultado una sopa espesa, voluminosa y sedosa.</p>
<p><strong>Ingredientes: (Para 4 personas)</strong></p>
<p>12 tazas de caldo de pollo o de caldo de pollo comprado.</p>
<p>6 cucharadas de mantequilla sin sal.</p>
<p>1 cebolla amarilla pequeña, cortada en trozos grandes.</p>
<p>8 zanahorias, peladas y cortadas en trozos grandes.</p>
<p>1 pedazo de jengibre fresco de 1 pulgada, pelado y rallado.</p>
<p>⅓ de taza de harina para todo uso.</p>
<p>1⅓ tazas de arroz blanco de grano largo cocinado.</p>
<p>1 cucharada de sal.</p>
<p>1½ cucharaditas de pimienta negra recién molida.</p>
<p>¼ de taza de crema espesa.</p>
<p><strong>Preparación:</strong></p>
<p>Vierta el caldo en una olla grande, hierva a fuego alto y luego reduzca el fuego a bajo.</p>
<p>Derrita la mantequilla a fuego medio en otra olla grande. Agregue la cebolla y cocine por alrededor de 3 minutos hasta que esté suave y brillante. Añada las zanahorias y el jengibre y cocine por alrededor de 3 minutos revolviendo con frecuencia, hasta que las zanahorias comiencen a oscurecerse. Agregue la harina y cocine durante alrededor de 3 minutos sin dejar de revolver (para que la harina no se queme). Vierta un poco del caldo caliente de tanto en tanto, revolviendo entre cada adición, hasta lograr una consistencia suelta, semejante a la de una salsa, y luego añada el resto del caldo y hierva la sopa.</p>
<p>Añada el arroz, la sal y la pimienta a la sopa y cocine de 2 a 3 minutos hasta que el arroz esté caliente. Apague el fuego y deje reposar la sopa de 5 a 10 minutos, revolviendo de vez en cuando para liberar el calor, antes de verter la tercera parte en un vaso de licuadora. Cubra y pulse varias veces para liberar el vapor, y luego licue la mezcla hasta que esté completamente suave. Pase la sopa por un colador de malla fina (o por un colador grande con estopilla) a una olla grande y limpia, utilizando una espátula de caucho para drenar el líquido. Repite con la sopa restante.</p>
<p>Agregue la crema y cocine durante 2 minutos. Apague el fuego y sirva.</p>
<p>NOTA: Si no tiene sobras de arroz en el refrigerador, agregue ⅔ de taza de arroz de grano largo y crudo a la sopa después de añadir el caldo de pollo y de hervir. Cocine hasta que esté completamente suave (de 20 a 30 minutos) antes de enfriar y licuar.</p>
<p>Ahora si, a disfrutar en familia y ¡Buen apetito!</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe class="lazy lazy-hidden" title="Carrot Ginger Soup-- Sopa de Zanahoria y Jengibre" width="696" height="392" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/Y9jw9qcp3xU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><noscript><iframe title="Carrot Ginger Soup-- Sopa de Zanahoria y Jengibre" width="696" height="392" src="https://www.youtube.com/embed/Y9jw9qcp3xU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
<p>Por: Gustavo Rivas</p>
</div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticias.com.ve/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias.com.ve%2Fempieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Empieza+la+semana+con+una+deliciosa+Sopa+de+Zanahoria+y+Jengibre&url=https%3A%2F%2Fnoticias.com.ve%2Fempieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre%2F&via=Noticias.com.ve">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/&amp;media=https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre.jpg?time=1610405766&description=Empieza+la+semana+con+una+deliciosa+Sopa+de+Zanahoria+y+Jengibre">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Empieza+la+semana+con+una+deliciosa+Sopa+de+Zanahoria+y+Jengibre %0A%0A https://noticias.com.ve/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias.com.ve/author/gustavo/">Gustavo Abel Rivas Jaimes</a></span></div> <span class="td-page-meta"><meta content="Gustavo Abel Rivas Jaimes"></span><meta content="2021-01-11T08:48:58-04:30"><meta itemprop="dateModified" content="2021-01-11T14:53:05-04:30"><meta itemid="https://noticias.com.ve/empieza-la-semana-con-una-deliciosa-sopa-de-zanahoria-y-jengibre/" /><span class="td-page-meta" itemprop="publisher"><span class="td-page-meta" itemprop="logo"><meta itemprop="url" content="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png"></span><meta content="Noticias.com.ve"></span><meta itemprop="headline " content="Empieza la semana con una deliciosa Sopa de Zanahoria y Jengibre"><span class="td-page-meta" itemprop="image"><meta itemprop="url" content="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/Zanahoria-Jengibre.jpg?time=1610405766"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_11_f95 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_11_f95"><script>var block_tdi_11_f95 = new tdBlock();
block_tdi_11_f95.id = "tdi_11_f95";
block_tdi_11_f95.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_11_f95","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":15939,"live_filter_cur_post_author":"526","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_11_f95","tdc_css_class_style":"tdi_11_f95_rand_style"}';
block_tdi_11_f95.td_column_number = "3";
block_tdi_11_f95.block_type = "td_block_related_posts";
block_tdi_11_f95.post_count = "3";
block_tdi_11_f95.found_posts = "138";
block_tdi_11_f95.header_color = "";
block_tdi_11_f95.ajax_pagination_infinite_stop = "";
block_tdi_11_f95.max_num_pages = "46";
tdBlocksArray.push(block_tdi_11_f95);
</script><h4 class="td-related-title td-block-title"><a id="tdi_12_afc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_11_f95" href="#">Artículo relacionados</a><a id="tdi_13_4fb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_11_f95" href="#">Más del autor</a></h4><div id=tdi_11_f95 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/inicia-ano-nuevo-preparando-delicioso-pan-de-queso/" rel="bookmark" class="td-image-wrap " title="Inicia el año nuevo preparando un delicioso Pan de Queso"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0062-e1610056400477-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0062-e1610056400477-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2021/01/IMG-20210106-WA0062-e1610056400477-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inicia el año nuevo preparando un delicioso Pan de Queso" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/inicia-ano-nuevo-preparando-delicioso-pan-de-queso/" rel="bookmark" title="Inicia el año nuevo preparando un delicioso Pan de Queso">Inicia el año nuevo preparando un delicioso Pan de Queso</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/recetario-navideno-lentejas-de-la-abundancia/" rel="bookmark" class="td-image-wrap " title="Recetario Navideño: Lentejas de la abundancia"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Lentejas-218x150.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Lentejas-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Lentejas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recetario Navideño: Lentejas de la abundancia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/recetario-navideno-lentejas-de-la-abundancia/" rel="bookmark" title="Recetario Navideño: Lentejas de la abundancia">Recetario Navideño: Lentejas de la abundancia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://noticias.com.ve/arepas-pernil-despues-fiestas-decembrinas/" rel="bookmark" class="td-image-wrap " title="Recetario Navideño: Arepas de Pernil para después de las fiestas Decembrinas"><img width="218" height="150" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Arepa-de-Pernil-218x150.png" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Arepa-de-Pernil-218x150.png 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Arepa-de-Pernil-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Recetario Navideño: Arepas de Pernil para después de las fiestas Decembrinas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/arepas-pernil-despues-fiestas-decembrinas/" rel="bookmark" title="Recetario Navideño: Arepas de Pernil para después de las fiestas Decembrinas">Recetario Navideño: Arepas de Pernil para después de las fiestas Decembrinas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_f95" data-td_block_id="tdi_11_f95"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_11_f95" data-td_block_id="tdi_11_f95"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias.com.ve/"><img src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" title="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_15_fda td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="tdi_15_fda">
<style>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</style><script>var block_tdi_15_fda = new tdBlock();
block_tdi_15_fda.id = "tdi_15_fda";
block_tdi_15_fda.atts = '{"custom_title":" DESTACADOS","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_15_fda","tdc_css_class":"tdi_15_fda","tdc_css_class_style":"tdi_15_fda_rand_style"}';
block_tdi_15_fda.td_column_number = "1";
block_tdi_15_fda.block_type = "td_block_7";
block_tdi_15_fda.post_count = "3";
block_tdi_15_fda.found_posts = "1774";
block_tdi_15_fda.header_color = "";
block_tdi_15_fda.ajax_pagination_infinite_stop = "";
block_tdi_15_fda.max_num_pages = "592";
tdBlocksArray.push(block_tdi_15_fda);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size"> DESTACADOS</span></h4></div><div id=tdi_15_fda class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias.com.ve/como-activo-mi-cuenta-elijo-el-plan-y-metodo-de-pago-en-simpletv/" rel="bookmark" class="td-image-wrap " title="¿Cómo me registro y pago en SimpleTV (Directv)?"><img width="100" height="70" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-100x70.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-100x70.jpg 100w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-300x206.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-1024x705.jpg 1024w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-768x528.jpg 768w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-1536x1057.jpg 1536w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-218x150.jpg 218w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-696x479.jpg 696w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-1068x735.jpg 1068w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple-610x420.jpg 610w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/Port-Simple.jpg 1600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cómo me registro y pago en SimpleTV (Directv)?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/como-activo-mi-cuenta-elijo-el-plan-y-metodo-de-pago-en-simpletv/" rel="bookmark" title="¿Cómo me registro y pago en SimpleTV (Directv)?">¿Cómo me registro y pago en SimpleTV (Directv)?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-07T17:04:27-04:30">7 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" class="td-image-wrap " title="Universidad de los Andes entre las mejores universidades del mundo"><img width="100" height="65" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula.jpg?time=1610405766" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula.jpg 745w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula-300x194.jpg 300w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula-700x454.jpg 700w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula-100x65.jpg 100w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2016/09/ula-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="La Universidad de los Andes en ranking de las mejores universidades del mundo" title="Universidad de los Andes entre las mejores universidades del mundo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" title="Universidad de los Andes entre las mejores universidades del mundo">Universidad de los Andes entre las mejores universidades del mundo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T16:11:17-04:30">23 septiembre, 2016</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://noticias.com.ve/conoce-canales-disponibles-simpletv-directv-proceso-registro/" rel="bookmark" class="td-image-wrap " title="Conoce los canales disponibles de SimpleTv (Directv) y el proceso de registro"><img width="100" height="70" class="entry-thumb" src="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/nota_simple-tv-es-la-nueva-marca-de-directv-venezuela-100x70.jpg" srcset="https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/nota_simple-tv-es-la-nueva-marca-de-directv-venezuela-100x70.jpg 100w, https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/uploads/2020/12/nota_simple-tv-es-la-nueva-marca-de-directv-venezuela-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conoce los canales disponibles de SimpleTv (Directv) y el proceso de registro" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/conoce-canales-disponibles-simpletv-directv-proceso-registro/" rel="bookmark" title="Conoce los canales disponibles de SimpleTv (Directv) y el proceso de registro">Conoce los canales disponibles de SimpleTv (Directv) y el proceso de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T00:29:01-04:30">4 diciembre, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_16_ace widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_16_ace">
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://noticias.com.ve/musica/"><span class="td-cat-name">Música</span><span class="td-cat-no">365</span></a></li><li><a href="https://noticias.com.ve/fuerzavinotinto/"><span class="td-cat-name">Fuerza Vinotinto</span><span class="td-cat-no">293</span></a></li><li><a href="https://noticias.com.ve/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">242</span></a></li><li><a href="https://noticias.com.ve/ingeniovenezolano/"><span class="td-cat-name">Ingenio Venezolano</span><span class="td-cat-no">222</span></a></li><li><a href="https://noticias.com.ve/cine/"><span class="td-cat-name">Cine</span><span class="td-cat-no">176</span></a></li><li><a href="https://noticias.com.ve/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">174</span></a></li><li><a href="https://noticias.com.ve/recetas/"><span class="td-cat-name">Recetas</span><span class="td-cat-no">139</span></a></li><li><a href="https://noticias.com.ve/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">120</span></a></li><li><a href="https://noticias.com.ve/turismo/"><span class="td-cat-name">Turismo</span><span class="td-cat-no">113</span></a></li></ul></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Todos los derechos reservados. 2015 - 2020. <a href="/cdn-cgi/l/email-protection#bbded5dcded7c8fbdecaced2d7d2d9c9d2d495dadcded5d8c2"> Publicidad</a>. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
@media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='wpo_min-footer-0-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' async='async' src='https://secureservercdn.net/166.62.114.250/33t.d96.myftpupload.com/wp-content/cache/wpo-minify/1610401963/assets/wpo-minify-footer-a3df2c7b.min.js?time=1610405766' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' id='remote_sdk-js'></script>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto:400,500,700|Oswald:400&display=swap" media="all">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KN74Q2J"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[15939]");
                });
            
</script>
</body>
</html>