<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:app_id" content="133090523768143" /><link rel="pingback" href="https://noticias.com.ve/xmlrpc.php" /><meta property="og:image" content="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg" /><link rel="icon" type="image/png" href="https://www.noticias.com.ve/wp-content/uploads/2018/05/noticias.ico"><link media="all" href="https://noticias.com.ve/wp-content/cache/autoptimize/css/autoptimize_7a09c60dcfed59e63f62b347d90ee0a4.css" rel="stylesheet" /><link media="screen" href="https://noticias.com.ve/wp-content/cache/autoptimize/css/autoptimize_071d9ba4679641a3824966067d7f4c48.css" rel="stylesheet" /><title>¿Cómo se vive la nueva era de Huawei en Venezuela? - Noticias.com.ve</title><meta name="description" content="¿Pero cómo se vive la nueva era de Huawei en Venezuela? Siendo esta marca una alternativa menos costosa, es una opción predilecta en Venezuela"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="¿Cómo se vive la nueva era de Huawei en Venezuela? - Noticias.com.ve" /><meta property="og:description" content="¿Pero cómo se vive la nueva era de Huawei en Venezuela? Siendo esta marca una alternativa menos costosa, es una opción predilecta en Venezuela" /><meta property="og:url" content="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/" /><meta property="og:site_name" content="Noticias.com.ve" /><meta property="article:publisher" content="https://www.facebook.com/Noticias.com.ve/" /><meta property="article:tag" content="Huawei en Venezuela" /><meta property="article:section" content="Tecnología" /><meta property="article:published_time" content="2020-02-25T23:31:39+00:00" /><meta property="article:modified_time" content="2020-02-25T23:43:17+00:00" /><meta property="og:updated_time" content="2020-02-25T23:43:17+00:00" /><meta property="og:image" content="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg" /><meta property="og:image:secure_url" content="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="673" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="¿Pero cómo se vive la nueva era de Huawei en Venezuela? Siendo esta marca una alternativa menos costosa, es una opción predilecta en Venezuela" /><meta name="twitter:title" content="¿Cómo se vive la nueva era de Huawei en Venezuela? - Noticias.com.ve" /><meta name="twitter:site" content="@NoticiasCOMVE" /><meta name="twitter:image" content="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg" /><meta name="twitter:creator" content="@NoticiasCOMVE" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticias.com.ve/#organization","name":"Equilibrio Agencia Digital","url":"https://noticias.com.ve/","sameAs":["https://www.facebook.com/Noticias.com.ve/","https://www.instagram.com/noticiascomve/","https://twitter.com/NoticiasCOMVE"],"logo":{"@type":"ImageObject","@id":"https://noticias.com.ve/#logo","url":"https://noticias.com.ve/wp-content/uploads/2020/01/ead_logo.png","width":300,"height":200,"caption":"Equilibrio Agencia Digital"},"image":{"@id":"https://noticias.com.ve/#logo"}},{"@type":"WebSite","@id":"https://noticias.com.ve/#website","url":"https://noticias.com.ve/","name":"Noticias.com.ve","description":"Noticias de Venezuela","publisher":{"@id":"https://noticias.com.ve/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://noticias.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/#primaryimage","url":"https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg","width":1200,"height":673,"caption":"huawei"},{"@type":"WebPage","@id":"https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/#webpage","url":"https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/","inLanguage":"es","name":"\u00bfC\u00f3mo se vive la nueva era de Huawei en Venezuela? - Noticias.com.ve","isPartOf":{"@id":"https://noticias.com.ve/#website"},"primaryImageOfPage":{"@id":"https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/#primaryimage"},"datePublished":"2020-02-25T23:31:39+00:00","dateModified":"2020-02-25T23:43:17+00:00","description":"\u00bfPero c\u00f3mo se vive la nueva era de Huawei en Venezuela? Siendo esta marca una alternativa menos costosa, es una opci\u00f3n predilecta en Venezuela"},{"@type":"Article","@id":"https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/#article","isPartOf":{"@id":"https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/#webpage"},"author":{"@id":"https://noticias.com.ve/#/schema/person/77746e6e1f503080ecc847223ae6788d"},"headline":"\u00bfC\u00f3mo se vive la nueva era de Huawei en Venezuela?","datePublished":"2020-02-25T23:31:39+00:00","dateModified":"2020-02-25T23:43:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/#webpage"},"publisher":{"@id":"https://noticias.com.ve/#organization"},"image":{"@id":"https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/#primaryimage"},"keywords":"Huawei en Venezuela","articleSection":"Tecnolog\u00eda"},{"@type":["Person"],"@id":"https://noticias.com.ve/#/schema/person/77746e6e1f503080ecc847223ae6788d","name":"Katiusa Casanova","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="https://noticias.com.ve/feed/" /><link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed de los comentarios" href="https://noticias.com.ve/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COswald%3A400&#038;ver=8.8.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var ajaxurl = "https:\/\/noticias.com.ve\/wp-admin\/admin-ajax.php";</script> <link rel='https://api.w.org/' href='https://noticias.com.ve/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias.com.ve/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias.com.ve/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://noticias.com.ve/?p=13884' /><link rel="alternate" type="application/json+oembed" href="https://noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.com.ve%2Fcomo-se-vive-la-nueva-era-de-huawei-en-venezuela%2F" /><link rel="alternate" type="text/xml+oembed" href="https://noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.com.ve%2Fcomo-se-vive-la-nueva-era-de-huawei-en-venezuela%2F&#038;format=xml" /><div id="fb-root"></div> <script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/> <script>window.tdwGlobal = {"adminUrl":"https:\/\/noticias.com.ve\/wp-admin\/","wpRestNonce":"c988e59ce9","wpRestUrl":"https:\/\/noticias.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script>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</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-64547758-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64547758-1');</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId            : '133090523768143',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v5.0'
    });
  };</script> <script async defer src="https://connect.facebook.net/en_US/sdk.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://noticias.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticias.com.ve/tecnologia/",
                                "name": "Tecnología"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/",
                                "name": "¿Cómo se vive la nueva era de Huawei en Venezuela?"                                
                            }
                        }    ]
                        }</script>  <script src="https://noticias.com.ve/wp-content/cache/autoptimize/js/autoptimize_41f14a3fb7a7c1ec4fbfbff9606d5a85.js"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-13884 single-format-standard como-se-vive-la-nueva-era-de-huawei-en-venezuela global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="https://noticias.com.ve/">Inicio</a></li><li id="menu-item-10814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10814"><a href="https://noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a></li><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a></li><li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://noticias.com.ve/tecnologia/">Tecnología</a></li><li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="https://noticias.com.ve/turismo/">Turismo</a></li><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://noticias.com.ve/salud/">Salud</a></li><li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://noticias.com.ve/musica/">Música</a></li><li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://noticias.com.ve/recetas/">Recetas</a></li><li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://noticias.com.ve/cine/">Cine</a></li><li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://noticias.com.ve/internacionales/">Internacionales</a></li><li id="menu-item-10653" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-10653"><a href="https://noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://noticias.com.ve/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://noticias.com.ve/"> <img class="td-retina-data" data-retina="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/> <span class="td-visual-hidden">Noticias.com.ve</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e577f27c8d81_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://noticias.com.ve/"> <img class="td-retina-data" data-retina="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/> </a></div><div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://noticias.com.ve/">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10814"><a href="https://noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e577f27c9bae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e577f27c9bae" ><script>var block_td_uid_2_5e577f27c9bae = new tdBlock();
block_td_uid_2_5e577f27c9bae.id = "td_uid_2_5e577f27c9bae";
block_td_uid_2_5e577f27c9bae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2681","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e577f27c9bae_rand","tdc_css_class":"td_uid_2_5e577f27c9bae_rand","tdc_css_class_style":"td_uid_2_5e577f27c9bae_rand_style"}';
block_td_uid_2_5e577f27c9bae.td_column_number = "3";
block_td_uid_2_5e577f27c9bae.block_type = "td_block_mega_menu";
block_td_uid_2_5e577f27c9bae.post_count = "5";
block_td_uid_2_5e577f27c9bae.found_posts = "183";
block_td_uid_2_5e577f27c9bae.header_color = "";
block_td_uid_2_5e577f27c9bae.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e577f27c9bae.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_2_5e577f27c9bae);</script><div id=td_uid_2_5e577f27c9bae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/los-amigos-invisibles-venezuela-es-casa-venezuela-es-todo-aquello-que-piso/" rel="bookmark" class="td-image-wrap" title="Los Amigos Invisibles: &#8220;Venezuela es casa, Venezuela es todo aquello que piso&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/something-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/something-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/something-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="something" title="Los Amigos Invisibles: &#8220;Venezuela es casa, Venezuela es todo aquello que piso&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/los-amigos-invisibles-venezuela-es-casa-venezuela-es-todo-aquello-que-piso/" rel="bookmark" title="Los Amigos Invisibles: &#8220;Venezuela es casa, Venezuela es todo aquello que piso&#8221;">Los Amigos Invisibles: &#8220;Venezuela es casa, Venezuela es todo aquello que&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/la-venezolana-maria-brea-recibio-el-premio-zarzuela-en-espana/" rel="bookmark" class="td-image-wrap" title="La venezolana María Brea recibió el premio Zarzuela en España"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/venezolana-zarzuela_0-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/venezolana-zarzuela_0-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/venezolana-zarzuela_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La venezolana María Brea recibió el premio Zarzuela en España" title="La venezolana María Brea recibió el premio Zarzuela en España"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/la-venezolana-maria-brea-recibio-el-premio-zarzuela-en-espana/" rel="bookmark" title="La venezolana María Brea recibió el premio Zarzuela en España">La venezolana María Brea recibió el premio Zarzuela en España</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/alejandro-otero-monumental-llega-a-galeria-odalys-de-madrid/" rel="bookmark" class="td-image-wrap" title="Alejandro Otero monumental llega a galería Odalys de Madrid"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/descarga-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/descarga-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/descarga-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Otero monumental" title="Alejandro Otero monumental llega a galería Odalys de Madrid"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/alejandro-otero-monumental-llega-a-galeria-odalys-de-madrid/" rel="bookmark" title="Alejandro Otero monumental llega a galería Odalys de Madrid">Alejandro Otero monumental llega a galería Odalys de Madrid</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/universidades-venezolanas-triunfan-en-modelo-de-naciones-unidas/" rel="bookmark" class="td-image-wrap" title="Universidades venezolanas triunfan en Modelo de Naciones Unidas"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/EQ8Dm9hXsAAEmDD-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/EQ8Dm9hXsAAEmDD-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/EQ8Dm9hXsAAEmDD-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="UNIMET" title="Universidades venezolanas triunfan en Modelo de Naciones Unidas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/universidades-venezolanas-triunfan-en-modelo-de-naciones-unidas/" rel="bookmark" title="Universidades venezolanas triunfan en Modelo de Naciones Unidas">Universidades venezolanas triunfan en Modelo de Naciones Unidas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" class="td-image-wrap" title="Un venezolano es el creador del emoji de la arepa"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un venezolano es el creador del emoji de la arepa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" title="Un venezolano es el creador del emoji de la arepa">Un venezolano es el creador del emoji de la arepa</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e577f27c9bae" data-td_block_id="td_uid_2_5e577f27c9bae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e577f27c9bae" data-td_block_id="td_uid_2_5e577f27c9bae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="https://noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5e577f27cbb4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e577f27cbb4a" ><script>var block_td_uid_3_5e577f27cbb4a = new tdBlock();
block_td_uid_3_5e577f27cbb4a.id = "td_uid_3_5e577f27cbb4a";
block_td_uid_3_5e577f27cbb4a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5e577f27cbb4a_rand","tdc_css_class":"td_uid_3_5e577f27cbb4a_rand","tdc_css_class_style":"td_uid_3_5e577f27cbb4a_rand_style"}';
block_td_uid_3_5e577f27cbb4a.td_column_number = "3";
block_td_uid_3_5e577f27cbb4a.block_type = "td_block_mega_menu";
block_td_uid_3_5e577f27cbb4a.post_count = "5";
block_td_uid_3_5e577f27cbb4a.found_posts = "262";
block_td_uid_3_5e577f27cbb4a.header_color = "";
block_td_uid_3_5e577f27cbb4a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e577f27cbb4a.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_3_5e577f27cbb4a);</script><div id=td_uid_3_5e577f27cbb4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" class="td-image-wrap" title="Comparte en tu perfil la pasión por la Fuerza Vinotinto"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perfil" title="Comparte en tu perfil la pasión por la Fuerza Vinotinto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" title="Comparte en tu perfil la pasión por la Fuerza Vinotinto">Comparte en tu perfil la pasión por la Fuerza Vinotinto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/deyna-castellanos-es-la-nueva-lider-maltin-polar/" rel="bookmark" class="td-image-wrap" title="Deyna Castellanos es la nueva líder Maltín Polar"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/12/deyna_castellano.jpg_291139384-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/12/deyna_castellano.jpg_291139384-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/12/deyna_castellano.jpg_291139384-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deyna Castellanos es la nueva líder Maltín Polar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/deyna-castellanos-es-la-nueva-lider-maltin-polar/" rel="bookmark" title="Deyna Castellanos es la nueva líder Maltín Polar">Deyna Castellanos es la nueva líder Maltín Polar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/sudatela-com-el-club-digital-de-america/" rel="bookmark" class="td-image-wrap" title="Súdatela.com: El club digital de América"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/12/Sin-título-218x150.png" srcset="https://noticias.com.ve/wp-content/uploads/2019/12/Sin-título-218x150.png 218w, https://noticias.com.ve/wp-content/uploads/2019/12/Sin-título-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Súdatela.com: El club digital de América"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sudatela-com-el-club-digital-de-america/" rel="bookmark" title="Súdatela.com: El club digital de América">Súdatela.com: El club digital de América</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/fuerza-vinotinto-vuelve-capital/" rel="bookmark" class="td-image-wrap" title="La Fuerza Vinotinto vuelve a la capital"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/10/Capital-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/10/Capital-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/10/Capital-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Fuerza Vinotinto vuelve a la capital"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/fuerza-vinotinto-vuelve-capital/" rel="bookmark" title="La Fuerza Vinotinto vuelve a la capital">La Fuerza Vinotinto vuelve a la capital</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/jeismar-cabeza-goles-ecuador/" rel="bookmark" class="td-image-wrap" title="Jeismar Cabeza brilla con sus goles en Ecuador"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/09/Cabeza-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/09/Cabeza-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/09/Cabeza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jeismar Cabeza brilla con sus goles en Ecuador"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/jeismar-cabeza-goles-ecuador/" rel="bookmark" title="Jeismar Cabeza brilla con sus goles en Ecuador">Jeismar Cabeza brilla con sus goles en Ecuador</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e577f27cbb4a" data-td_block_id="td_uid_3_5e577f27cbb4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e577f27cbb4a" data-td_block_id="td_uid_3_5e577f27cbb4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="https://noticias.com.ve/tecnologia/">Tecnología</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5e577f27cd856_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5e577f27cd856" ><script>var block_td_uid_4_5e577f27cd856 = new tdBlock();
block_td_uid_4_5e577f27cd856.id = "td_uid_4_5e577f27cd856";
block_td_uid_4_5e577f27cd856.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5e577f27cd856_rand","tdc_css_class":"td_uid_4_5e577f27cd856_rand","tdc_css_class_style":"td_uid_4_5e577f27cd856_rand_style"}';
block_td_uid_4_5e577f27cd856.td_column_number = "3";
block_td_uid_4_5e577f27cd856.block_type = "td_block_mega_menu";
block_td_uid_4_5e577f27cd856.post_count = "5";
block_td_uid_4_5e577f27cd856.found_posts = "160";
block_td_uid_4_5e577f27cd856.header_color = "";
block_td_uid_4_5e577f27cd856.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e577f27cd856.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_4_5e577f27cd856);</script><div id=td_uid_4_5e577f27cd856 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/" rel="bookmark" class="td-image-wrap" title="¿Cómo se vive la nueva era de Huawei en Venezuela?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="huawei" title="¿Cómo se vive la nueva era de Huawei en Venezuela?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/" rel="bookmark" title="¿Cómo se vive la nueva era de Huawei en Venezuela?">¿Cómo se vive la nueva era de Huawei en Venezuela?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" class="td-image-wrap" title="Un venezolano es el creador del emoji de la arepa"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un venezolano es el creador del emoji de la arepa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" title="Un venezolano es el creador del emoji de la arepa">Un venezolano es el creador del emoji de la arepa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/de-caracas-a-estocolmo-baruj-benacerraf-gano-el-premio-nobel-de-medicina/" rel="bookmark" class="td-image-wrap" title="De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-300x205.jpg 300w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-768x524.jpg 768w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-1024x698.jpg 1024w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-696x475.jpg 696w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-1068x728.jpg 1068w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-616x420.jpg 616w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg.jpg 1345w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/de-caracas-a-estocolmo-baruj-benacerraf-gano-el-premio-nobel-de-medicina/" rel="bookmark" title="De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina">De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/betway-casino-en-linea/" rel="bookmark" class="td-image-wrap" title="Betway casino en línea: entretenimiento 2.0"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/07/jonathan-petersson-a6N685qLsHQ-unsplash-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/07/jonathan-petersson-a6N685qLsHQ-unsplash-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/07/jonathan-petersson-a6N685qLsHQ-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Betway casino en línea" title="Betway casino en línea: entretenimiento 2.0"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/betway-casino-en-linea/" rel="bookmark" title="Betway casino en línea: entretenimiento 2.0">Betway casino en línea: entretenimiento 2.0</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/como-vivio-venezuela-el-momento-del-alunizaje-hace-50-anos/" rel="bookmark" class="td-image-wrap" title="¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/07/5d1d3a7008f3d97b018b459c-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/07/5d1d3a7008f3d97b018b459c-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/07/5d1d3a7008f3d97b018b459c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Cómo vivió Venezuela el momento del alunizaje hace 50 años" title="¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/como-vivio-venezuela-el-momento-del-alunizaje-hace-50-anos/" rel="bookmark" title="¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?">¿Cómo vivió Venezuela el momento del alunizaje hace 50 años?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e577f27cd856" data-td_block_id="td_uid_4_5e577f27cd856"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5e577f27cd856" data-td_block_id="td_uid_4_5e577f27cd856"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="https://noticias.com.ve/turismo/">Turismo</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5e577f27d2400_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5e577f27d2400" ><script>var block_td_uid_5_5e577f27d2400 = new tdBlock();
block_td_uid_5_5e577f27d2400.id = "td_uid_5_5e577f27d2400";
block_td_uid_5_5e577f27d2400.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5e577f27d2400_rand","tdc_css_class":"td_uid_5_5e577f27d2400_rand","tdc_css_class_style":"td_uid_5_5e577f27d2400_rand_style"}';
block_td_uid_5_5e577f27d2400.td_column_number = "3";
block_td_uid_5_5e577f27d2400.block_type = "td_block_mega_menu";
block_td_uid_5_5e577f27d2400.post_count = "5";
block_td_uid_5_5e577f27d2400.found_posts = "106";
block_td_uid_5_5e577f27d2400.header_color = "";
block_td_uid_5_5e577f27d2400.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e577f27d2400.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_5_5e577f27d2400);</script><div id=td_uid_5_5e577f27d2400 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/gavidia-un-silencio-pueblo-en-merida/" rel="bookmark" class="td-image-wrap" title="Gavidia, un silencio pueblo en Mérida"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/photo_2020-01-26_20-32-31-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/photo_2020-01-26_20-32-31-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/photo_2020-01-26_20-32-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gavidia, un silencio pueblo en Mérida"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/gavidia-un-silencio-pueblo-en-merida/" rel="bookmark" title="Gavidia, un silencio pueblo en Mérida">Gavidia, un silencio pueblo en Mérida</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/serie-de-netflix-lost-in-space-menciona-el-relampago-del-catatumbo/" rel="bookmark" class="td-image-wrap" title="Serie de Netflix &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/EMj7tfJW4AIhFty-1-640x355-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/EMj7tfJW4AIhFty-1-640x355-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/EMj7tfJW4AIhFty-1-640x355-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serie de Netflix &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/serie-de-netflix-lost-in-space-menciona-el-relampago-del-catatumbo/" rel="bookmark" title="Serie de Netflix &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo">Serie de Netflix &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/sanare-5-razones-para-conocer-este-pueblito-en-lara/" rel="bookmark" class="td-image-wrap" title="Sanare: 5 razones para conocer este pueblito en Lara"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanare: 5 razones para conocer este pueblito en Lara"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sanare-5-razones-para-conocer-este-pueblito-en-lara/" rel="bookmark" title="Sanare: 5 razones para conocer este pueblito en Lara">Sanare: 5 razones para conocer este pueblito en Lara</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/parque-nacional-parima-tapirapeco-27-anos-de-fundacion/" rel="bookmark" class="td-image-wrap" title="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!" title="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/parque-nacional-parima-tapirapeco-27-anos-de-fundacion/" rel="bookmark" title="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!">Parque Nacional Parima-Tapirapeco ¡27 años de fundación!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" class="td-image-wrap" title="7 datos curiosos sobre el Parque Nacional Canaima"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 datos curiosos sobre el Parque Nacional Canaima"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" title="7 datos curiosos sobre el Parque Nacional Canaima">7 datos curiosos sobre el Parque Nacional Canaima</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e577f27d2400" data-td_block_id="td_uid_5_5e577f27d2400"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e577f27d2400" data-td_block_id="td_uid_5_5e577f27d2400"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="https://noticias.com.ve/salud/">Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5e577f27d45bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e577f27d45bd" ><script>var block_td_uid_6_5e577f27d45bd = new tdBlock();
block_td_uid_6_5e577f27d45bd.id = "td_uid_6_5e577f27d45bd";
block_td_uid_6_5e577f27d45bd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5e577f27d45bd_rand","tdc_css_class":"td_uid_6_5e577f27d45bd_rand","tdc_css_class_style":"td_uid_6_5e577f27d45bd_rand_style"}';
block_td_uid_6_5e577f27d45bd.td_column_number = "3";
block_td_uid_6_5e577f27d45bd.block_type = "td_block_mega_menu";
block_td_uid_6_5e577f27d45bd.post_count = "5";
block_td_uid_6_5e577f27d45bd.found_posts = "105";
block_td_uid_6_5e577f27d45bd.header_color = "";
block_td_uid_6_5e577f27d45bd.ajax_pagination_infinite_stop = "";
block_td_uid_6_5e577f27d45bd.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_6_5e577f27d45bd);</script><div id=td_uid_6_5e577f27d45bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/dia-mundial-contra-el-cancer-como-va-la-lucha-en-venezuela/" rel="bookmark" class="td-image-wrap" title="Día Mundial contra el cáncer: ¿Cómo va la lucha en Venezuela?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/blue-ribbon-3778232_960_720-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/blue-ribbon-3778232_960_720-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/blue-ribbon-3778232_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="dia mundial contra el cáncer" title="Día Mundial contra el cáncer: ¿Cómo va la lucha en Venezuela?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/dia-mundial-contra-el-cancer-como-va-la-lucha-en-venezuela/" rel="bookmark" title="Día Mundial contra el cáncer: ¿Cómo va la lucha en Venezuela?">Día Mundial contra el cáncer: ¿Cómo va la lucha en Venezuela?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/yordano-vence-el-cancer-de-medula-osea/" rel="bookmark" class="td-image-wrap" title="Yordano vence al cáncer de médula ósea"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/80038358_2480404705420082_6443234336139222792_n-e1579104404853-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/80038358_2480404705420082_6443234336139222792_n-e1579104404853-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/80038358_2480404705420082_6443234336139222792_n-e1579104404853-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Yordano vence el cáncer de médula ósea" title="Yordano vence al cáncer de médula ósea"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/yordano-vence-el-cancer-de-medula-osea/" rel="bookmark" title="Yordano vence al cáncer de médula ósea">Yordano vence al cáncer de médula ósea</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/mario-diaz-hernandez-l/" rel="bookmark" class="td-image-wrap" title="Apoyemos al locutor tachirense Mario Díaz Hernández"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/ENzT8oHXkAMic-N-e1578609759234-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/ENzT8oHXkAMic-N-e1578609759234-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/ENzT8oHXkAMic-N-e1578609759234-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mario Díaz Hernández" title="Apoyemos al locutor tachirense Mario Díaz Hernández"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/mario-diaz-hernandez-l/" rel="bookmark" title="Apoyemos al locutor tachirense Mario Díaz Hernández">Apoyemos al locutor tachirense Mario Díaz Hernández</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/chef-alexander-lopez-comparte-consejos-de-buena-alimentacion-con-padres-y-representantes/" rel="bookmark" class="td-image-wrap" title="Chef Alexander López comparte consejos  de buena alimentación con padres y representantes"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/11/Aleander_Lopez_Lonchera_de_mi_hijo-218x150.jpeg" srcset="https://noticias.com.ve/wp-content/uploads/2019/11/Aleander_Lopez_Lonchera_de_mi_hijo-218x150.jpeg 218w, https://noticias.com.ve/wp-content/uploads/2019/11/Aleander_Lopez_Lonchera_de_mi_hijo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chef Alexander López comparte consejos  de buena alimentación con padres y representantes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/chef-alexander-lopez-comparte-consejos-de-buena-alimentacion-con-padres-y-representantes/" rel="bookmark" title="Chef Alexander López comparte consejos  de buena alimentación con padres y representantes">Chef Alexander López comparte consejos  de buena alimentación con padres&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/el-grupo-medico-santa-paula-realizara-una-jornada-gratuita-de-pesquisa-de-diabetes/" rel="bookmark" class="td-image-wrap" title="El Grupo Médico Santa Paula realizará una jornada gratuita de Pesquisa de Diabetes"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/11/Diabetes-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/11/Diabetes-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/11/Diabetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="jornada gratuita de Pesquisa de Diabetes" title="El Grupo Médico Santa Paula realizará una jornada gratuita de Pesquisa de Diabetes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/el-grupo-medico-santa-paula-realizara-una-jornada-gratuita-de-pesquisa-de-diabetes/" rel="bookmark" title="El Grupo Médico Santa Paula realizará una jornada gratuita de Pesquisa de Diabetes">El Grupo Médico Santa Paula realizará una jornada gratuita de Pesquisa&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5e577f27d45bd" data-td_block_id="td_uid_6_5e577f27d45bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5e577f27d45bd" data-td_block_id="td_uid_6_5e577f27d45bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="https://noticias.com.ve/musica/">Música</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e577f27d682d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e577f27d682d" ><script>var block_td_uid_7_5e577f27d682d = new tdBlock();
block_td_uid_7_5e577f27d682d.id = "td_uid_7_5e577f27d682d";
block_td_uid_7_5e577f27d682d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e577f27d682d_rand","tdc_css_class":"td_uid_7_5e577f27d682d_rand","tdc_css_class_style":"td_uid_7_5e577f27d682d_rand_style"}';
block_td_uid_7_5e577f27d682d.td_column_number = "3";
block_td_uid_7_5e577f27d682d.block_type = "td_block_mega_menu";
block_td_uid_7_5e577f27d682d.post_count = "5";
block_td_uid_7_5e577f27d682d.found_posts = "324";
block_td_uid_7_5e577f27d682d.header_color = "";
block_td_uid_7_5e577f27d682d.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e577f27d682d.max_num_pages = "65";
tdBlocksArray.push(block_td_uid_7_5e577f27d682d);</script><div id=td_uid_7_5e577f27d682d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/los-amigos-invisibles-venezuela-es-casa-venezuela-es-todo-aquello-que-piso/" rel="bookmark" class="td-image-wrap" title="Los Amigos Invisibles: &#8220;Venezuela es casa, Venezuela es todo aquello que piso&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/something-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/something-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/something-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="something" title="Los Amigos Invisibles: &#8220;Venezuela es casa, Venezuela es todo aquello que piso&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/los-amigos-invisibles-venezuela-es-casa-venezuela-es-todo-aquello-que-piso/" rel="bookmark" title="Los Amigos Invisibles: &#8220;Venezuela es casa, Venezuela es todo aquello que piso&#8221;">Los Amigos Invisibles: &#8220;Venezuela es casa, Venezuela es todo aquello que&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/la-venezolana-maria-brea-recibio-el-premio-zarzuela-en-espana/" rel="bookmark" class="td-image-wrap" title="La venezolana María Brea recibió el premio Zarzuela en España"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/venezolana-zarzuela_0-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/venezolana-zarzuela_0-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/venezolana-zarzuela_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La venezolana María Brea recibió el premio Zarzuela en España" title="La venezolana María Brea recibió el premio Zarzuela en España"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/la-venezolana-maria-brea-recibio-el-premio-zarzuela-en-espana/" rel="bookmark" title="La venezolana María Brea recibió el premio Zarzuela en España">La venezolana María Brea recibió el premio Zarzuela en España</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/los-amigos-invisibles-estrenan-something/" rel="bookmark" class="td-image-wrap" title="Los Amigos Invisibles estrenan &#8220;Something&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Amigos Invisibles estrenan &#8220;Something&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/los-amigos-invisibles-estrenan-something/" rel="bookmark" title="Los Amigos Invisibles estrenan &#8220;Something&#8221;">Los Amigos Invisibles estrenan &#8220;Something&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/todas-las-canciones-exitosas-son-canciones-pop/" rel="bookmark" class="td-image-wrap" title="Luis Jimenez:&#8221;Todas las canciones exitosas son canciones pop&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luis Jimenez" title="Luis Jimenez:&#8221;Todas las canciones exitosas son canciones pop&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/todas-las-canciones-exitosas-son-canciones-pop/" rel="bookmark" title="Luis Jimenez:&#8221;Todas las canciones exitosas son canciones pop&#8221;">Luis Jimenez:&#8221;Todas las canciones exitosas son canciones pop&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/expo-salon-independiente/" rel="bookmark" class="td-image-wrap" title="Caracas clandestina re existe &#8220;Expo Salón Independiente&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/FLYER-INSTAGRAM-con-logos-CLAUSURA1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/FLYER-INSTAGRAM-con-logos-CLAUSURA1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/FLYER-INSTAGRAM-con-logos-CLAUSURA1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Expo Salón Independiente" title="Caracas clandestina re existe &#8220;Expo Salón Independiente&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/expo-salon-independiente/" rel="bookmark" title="Caracas clandestina re existe &#8220;Expo Salón Independiente&#8221;">Caracas clandestina re existe &#8220;Expo Salón Independiente&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e577f27d682d" data-td_block_id="td_uid_7_5e577f27d682d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e577f27d682d" data-td_block_id="td_uid_7_5e577f27d682d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="https://noticias.com.ve/recetas/">Recetas</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e577f27d8722_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e577f27d8722" ><script>var block_td_uid_8_5e577f27d8722 = new tdBlock();
block_td_uid_8_5e577f27d8722.id = "td_uid_8_5e577f27d8722";
block_td_uid_8_5e577f27d8722.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5e577f27d8722_rand","tdc_css_class":"td_uid_8_5e577f27d8722_rand","tdc_css_class_style":"td_uid_8_5e577f27d8722_rand_style"}';
block_td_uid_8_5e577f27d8722.td_column_number = "3";
block_td_uid_8_5e577f27d8722.block_type = "td_block_mega_menu";
block_td_uid_8_5e577f27d8722.post_count = "5";
block_td_uid_8_5e577f27d8722.found_posts = "109";
block_td_uid_8_5e577f27d8722.header_color = "";
block_td_uid_8_5e577f27d8722.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e577f27d8722.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_8_5e577f27d8722);</script><div id=td_uid_8_5e577f27d8722 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/sumito-estevez-nos-ensena-el-arroz-chino-venezolano/" rel="bookmark" class="td-image-wrap" title="Sumito Estévez nos enseña el Arroz Chino Venezolano"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-2-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-2-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sumito Estévez nos enseña el Arroz Chino Venezolano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sumito-estevez-nos-ensena-el-arroz-chino-venezolano/" rel="bookmark" title="Sumito Estévez nos enseña el Arroz Chino Venezolano">Sumito Estévez nos enseña el Arroz Chino Venezolano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/como-preparar-bunuelos-de-yuca-con-almibar-de-papelon/" rel="bookmark" class="td-image-wrap" title="¿Cómo preparar buñuelos de yuca con almíbar de papelón?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/Bunuelos-de-Yuca-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/Bunuelos-de-Yuca-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/Bunuelos-de-Yuca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="¿Cómo preparar buñuelos de yuca con almíbar de papelón?" title="¿Cómo preparar buñuelos de yuca con almíbar de papelón?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/como-preparar-bunuelos-de-yuca-con-almibar-de-papelon/" rel="bookmark" title="¿Cómo preparar buñuelos de yuca con almíbar de papelón?">¿Cómo preparar buñuelos de yuca con almíbar de papelón?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/receta-de-fosforera-venezolana/" rel="bookmark" class="td-image-wrap" title="Receta de Fosforera venezolana"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/sopa-fosforera-655x368-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/sopa-fosforera-655x368-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/sopa-fosforera-655x368-1-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2020/02/sopa-fosforera-655x368-1-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="fosforera" title="Receta de Fosforera venezolana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/receta-de-fosforera-venezolana/" rel="bookmark" title="Receta de Fosforera venezolana">Receta de Fosforera venezolana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/empanadas-de-platanos-maduros-rellenas-con-queso/" rel="bookmark" class="td-image-wrap" title="Empanadas de plátanos maduros rellenas con queso"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/Empanadas-de-platano-con-queso-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/Empanadas-de-platano-con-queso-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/Empanadas-de-platano-con-queso-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empanadas de plátanos maduros rellenas con queso"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/empanadas-de-platanos-maduros-rellenas-con-queso/" rel="bookmark" title="Empanadas de plátanos maduros rellenas con queso">Empanadas de plátanos maduros rellenas con queso</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/arepas-con-pernil-de-sumito-estevez/" rel="bookmark" class="td-image-wrap" title="¡Arepas con pernil de Sumito Estevez!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/maxresdefault-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/maxresdefault-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Arepas con pernil" title="¡Arepas con pernil de Sumito Estevez!"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/arepas-con-pernil-de-sumito-estevez/" rel="bookmark" title="¡Arepas con pernil de Sumito Estevez!">¡Arepas con pernil de Sumito Estevez!</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e577f27d8722" data-td_block_id="td_uid_8_5e577f27d8722"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e577f27d8722" data-td_block_id="td_uid_8_5e577f27d8722"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="https://noticias.com.ve/cine/">Cine</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e577f27da890_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5e577f27da890" ><script>var block_td_uid_9_5e577f27da890 = new tdBlock();
block_td_uid_9_5e577f27da890.id = "td_uid_9_5e577f27da890";
block_td_uid_9_5e577f27da890.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e577f27da890_rand","tdc_css_class":"td_uid_9_5e577f27da890_rand","tdc_css_class_style":"td_uid_9_5e577f27da890_rand_style"}';
block_td_uid_9_5e577f27da890.td_column_number = "3";
block_td_uid_9_5e577f27da890.block_type = "td_block_mega_menu";
block_td_uid_9_5e577f27da890.post_count = "5";
block_td_uid_9_5e577f27da890.found_posts = "167";
block_td_uid_9_5e577f27da890.header_color = "";
block_td_uid_9_5e577f27da890.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e577f27da890.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_9_5e577f27da890);</script><div id=td_uid_9_5e577f27da890 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/edgar-ramirez-the-undoing-la-miniserie/" rel="bookmark" class="td-image-wrap" title="Edgar Ramírez protagonizará The Undoing de HBO con Nicole Kidman"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-300x207.jpg 300w, https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-610x420.jpg 610w, https://noticias.com.ve/wp-content/uploads/2020/01/Edgar.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="The Undoing" title="Edgar Ramírez protagonizará The Undoing de HBO con Nicole Kidman"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/edgar-ramirez-the-undoing-la-miniserie/" rel="bookmark" title="Edgar Ramírez protagonizará The Undoing de HBO con Nicole Kidman">Edgar Ramírez protagonizará The Undoing de HBO con Nicole Kidman</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/fallece-primer-actor-venezolano-raul-amundaray/" rel="bookmark" class="td-image-wrap" title="Fallece primer actor venezolano Raúl Amundaray"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/Raul_1-1200x750-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/Raul_1-1200x750-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/Raul_1-1200x750-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Raúl Amundaray" title="Fallece primer actor venezolano Raúl Amundaray"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/fallece-primer-actor-venezolano-raul-amundaray/" rel="bookmark" title="Fallece primer actor venezolano Raúl Amundaray">Fallece primer actor venezolano Raúl Amundaray</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/dania-diaz-sorprende-a-simon-cowell-en-americas-got-talent-1/" rel="bookmark" class="td-image-wrap" title="Dania Díaz sorprende a Simon Cowell en America&#8217;s Got Talent"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-300x205.jpg 300w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-768x524.jpg 768w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-1024x699.jpg 1024w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-696x475.jpg 696w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-1068x729.jpg 1068w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-615x420.jpg 615w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398.jpg 1080w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dania Díaz sorprende a Simon Cowell en America&#8217;s Got Talent"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/dania-diaz-sorprende-a-simon-cowell-en-americas-got-talent-1/" rel="bookmark" title="Dania Díaz sorprende a Simon Cowell en America&#8217;s Got Talent">Dania Díaz sorprende a Simon Cowell en America&#8217;s Got Talent</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/4-planes-con-sabor-venezolano-para-ver-en-netflix/" rel="bookmark" class="td-image-wrap" title="4 planes con sabor venezolano para ver en Netflix"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/12/edgar-ramirez_ins_2_3-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/12/edgar-ramirez_ins_2_3-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/12/edgar-ramirez_ins_2_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 planes con sabor venezolano para ver en Netflix"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/4-planes-con-sabor-venezolano-para-ver-en-netflix/" rel="bookmark" title="4 planes con sabor venezolano para ver en Netflix">4 planes con sabor venezolano para ver en Netflix</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/periodista-venezolana-gana-dos-premios-emmys-suncoast/" rel="bookmark" class="td-image-wrap" title="Periodista venezolana gana dos premios Emmys Suncoast"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/12/la-periodista-venezolana-maria-alesia-sosa-recibio-el-pasado-sabado-dos-premios-suncoast-emmy-awards-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/12/la-periodista-venezolana-maria-alesia-sosa-recibio-el-pasado-sabado-dos-premios-suncoast-emmy-awards-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/12/la-periodista-venezolana-maria-alesia-sosa-recibio-el-pasado-sabado-dos-premios-suncoast-emmy-awards-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Periodista venezolana gana dos premios Emmys Suncoast"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/periodista-venezolana-gana-dos-premios-emmys-suncoast/" rel="bookmark" title="Periodista venezolana gana dos premios Emmys Suncoast">Periodista venezolana gana dos premios Emmys Suncoast</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e577f27da890" data-td_block_id="td_uid_9_5e577f27da890"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5e577f27da890" data-td_block_id="td_uid_9_5e577f27da890"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="https://noticias.com.ve/internacionales/">Internacionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5e577f27dcc90_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5e577f27dcc90" ><script>var block_td_uid_10_5e577f27dcc90 = new tdBlock();
block_td_uid_10_5e577f27dcc90.id = "td_uid_10_5e577f27dcc90";
block_td_uid_10_5e577f27dcc90.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5e577f27dcc90_rand","tdc_css_class":"td_uid_10_5e577f27dcc90_rand","tdc_css_class_style":"td_uid_10_5e577f27dcc90_rand_style"}';
block_td_uid_10_5e577f27dcc90.td_column_number = "3";
block_td_uid_10_5e577f27dcc90.block_type = "td_block_mega_menu";
block_td_uid_10_5e577f27dcc90.post_count = "5";
block_td_uid_10_5e577f27dcc90.found_posts = "228";
block_td_uid_10_5e577f27dcc90.header_color = "";
block_td_uid_10_5e577f27dcc90.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e577f27dcc90.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_10_5e577f27dcc90);</script><div id=td_uid_10_5e577f27dcc90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/numeros-de-emergencia-en-reino-unido/" rel="bookmark" class="td-image-wrap" title="Números de Emergencia en Reino Unido"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/victoria-strukovskaya-UkEN39LOTw8-unsplashoo-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/victoria-strukovskaya-UkEN39LOTw8-unsplashoo-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/victoria-strukovskaya-UkEN39LOTw8-unsplashoo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Números de Emergencia en Reino Unido" title="Números de Emergencia en Reino Unido"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/numeros-de-emergencia-en-reino-unido/" rel="bookmark" title="Números de Emergencia en Reino Unido">Números de Emergencia en Reino Unido</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/cuales-son-los-requisitos-de-viaje-que-exige-europa-a-venezolanos/" rel="bookmark" class="td-image-wrap" title="¿Cuáles son los requisitos de viaje que exige Europa a Venezolanos?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/UE-e1569345957369-218x150.jpeg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/UE-e1569345957369-218x150.jpeg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/UE-e1569345957369-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="requisitos de viaje que exige Europa a Venezolanos" title="¿Cuáles son los requisitos de viaje que exige Europa a Venezolanos?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/cuales-son-los-requisitos-de-viaje-que-exige-europa-a-venezolanos/" rel="bookmark" title="¿Cuáles son los requisitos de viaje que exige Europa a Venezolanos?">¿Cuáles son los requisitos de viaje que exige Europa a Venezolanos?</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/liam-neeson-visita-a-ninos-refugiados-venezolanos-en-brasil-s/" rel="bookmark" class="td-image-wrap" title="Liam Neeson visita a niños refugiados venezolanos en Brasil"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/82988757_2874504402572893_379201588822016000_o-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/82988757_2874504402572893_379201588822016000_o-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/82988757_2874504402572893_379201588822016000_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Liam Neeson visita a niños refugiados venezolanos en Brasil" title="Liam Neeson visita a niños refugiados venezolanos en Brasil"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/liam-neeson-visita-a-ninos-refugiados-venezolanos-en-brasil-s/" rel="bookmark" title="Liam Neeson visita a niños refugiados venezolanos en Brasil">Liam Neeson visita a niños refugiados venezolanos en Brasil</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/el-museo-guggenheim-bilbao-rendira-homenaje-a-jesus-soto/" rel="bookmark" class="td-image-wrap" title="El Museo Guggenheim Bilbao rendirá homenaje a Jesús Soto"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/08/EAycE0CWsAAsn7J-218x150.png" srcset="https://noticias.com.ve/wp-content/uploads/2019/08/EAycE0CWsAAsn7J-218x150.png 218w, https://noticias.com.ve/wp-content/uploads/2019/08/EAycE0CWsAAsn7J-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="La exposición tendrá el nombre Soto. La Cuarta Dimensión. Se prevé su inauguración al público desde el 18 de octubre hasta el próximo 9 de febrero de 2020." title="El Museo Guggenheim Bilbao rendirá homenaje a Jesús Soto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/el-museo-guggenheim-bilbao-rendira-homenaje-a-jesus-soto/" rel="bookmark" title="El Museo Guggenheim Bilbao rendirá homenaje a Jesús Soto">El Museo Guggenheim Bilbao rendirá homenaje a Jesús Soto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/el-venezolano-jose-jesus-olivetti-es-el-nuevo-director-de-la-welden-musikkapelle/" rel="bookmark" class="td-image-wrap" title="El venezolano José Jesús Olivetti es el nuevo director de la Welden Musikkapelle"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/08/oli2-696x464-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/08/oli2-696x464-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/08/oli2-696x464-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El venezolano José Jesús Olivetti es el nuevo director de la Welden Musikkapelle"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/el-venezolano-jose-jesus-olivetti-es-el-nuevo-director-de-la-welden-musikkapelle/" rel="bookmark" title="El venezolano José Jesús Olivetti es el nuevo director de la Welden Musikkapelle">El venezolano José Jesús Olivetti es el nuevo director de la&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5e577f27dcc90" data-td_block_id="td_uid_10_5e577f27dcc90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5e577f27dcc90" data-td_block_id="td_uid_10_5e577f27dcc90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-10653"><a href="https://noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://noticias.com.ve/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://noticias.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Tecnología" class="entry-crumb" href="https://noticias.com.ve/tecnologia/">Tecnología</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">¿Cómo se vive la nueva era de Huawei en Venezuela?</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-13884" class="post-13884 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia tag-huawei-en-venezuela" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">¿Cómo se vive la nueva era de Huawei en Venezuela?</h1><p class="td-post-sub-title">¿Pero cómo se vive la nueva era de Huawei en Venezuela? Siendo esta marca una alternativa menos costosa, es una opción predilecta en Venezuela</p><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-02-25T19:01:39+00:00" >25 febrero, 2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-13884">36</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias.com.ve%2Fcomo-se-vive-la-nueva-era-de-huawei-en-venezuela%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFC%C3%B3mo+se+vive+la+nueva+era+de+Huawei+en+Venezuela%3F&url=https%3A%2F%2Fnoticias.com.ve%2Fcomo-se-vive-la-nueva-era-de-huawei-en-venezuela%2F&via=Noticias.com.ve"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/&amp;media=https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg&description=¿Pero cómo se vive la nueva era de Huawei en Venezuela? Siendo esta marca una alternativa menos costosa, es una opción predilecta en Venezuela"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=¿Cómo se vive la nueva era de Huawei en Venezuela? %0A%0A https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><figure><a href="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg" data-caption="huawei"><img width="696" height="390" class="entry-thumb td-modal-image" src="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-696x390.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-696x390.jpg 696w, https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-300x168.jpg 300w, https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-1024x574.jpg 1024w, https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-768x431.jpg 768w, https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-1068x599.jpg 1068w, https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-749x420.jpg 749w, https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="huawei" title="huawei-p30-analisis-opinion"/></a><figcaption class="wp-caption-text">huawei</figcaption></figure></div><p style="text-align: justify;"><span style="font-weight: 400;">Huawei presentó este 25 de febrero su primer modelo de teléfono móvil con autosuficiencia de software, es decir, un dispositivo 100% independiente de Google y de sus servicios. La jugada de esta empresa china con su Mate 30 propone poner de vuelta al ruedo a la empresa tecnológica recién vetada por el gobierno de los Estados Unidos.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">El nuevo modelo de Huawei representa la nueva era de la empresa tecnológica luego del divorcio de Google el año pasado. Esta empresa creaba el sistema operativo móvil Android en conjunto con Google, fusionando los servicios de Google, sus aplicaciones para la sincronización de información.</span></p><p><span style="font-weight: 400;">El  Mate 30 con hardware y software 100% autónomo viene con su primera tienda de aplicaciones propia App Gallery, ya disponible en 170 países.</span></p><h2 style="text-align: justify;"><span style="font-weight: 400;">En 2019 la empresa china lideró la venta de móviles con 59,1 millones de smartphones, es decir un 19% del mercado global. </span></h2><p><b>¿Pero cómo se vive la nueva era de Huawei en Venezuela? </b></p><p><span style="font-weight: 400;">Siendo esta marca una alternativa menos costosa y que provee alta calidad en sus equipos, en Venezuela resulta una de las opciones más accesibles en el país.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">Inicialmente la ruptura entre Huawei y Google no afectó los dispositivos en Venezuela. La orden gubernamental americana incluyó a los equipos posteriores al P30, es decir, todos los modelos previos, podían conservar las utilidades de Google, como Gmail, </span><b>App Store</b><span style="font-weight: 400;">, servicios de localización entre otros, además del sistema operativo Android.</span></p><p style="text-align: justify;"><span style="font-weight: 400;">De allí, que los móviles de esta marca en Venezuela no se ven afectados plenamente. Sin embargo, las cosas resultan complicadas porque el sistema Huawei no tendrá actualizaciones aunque sí las aplicaciones para estos  dispositivos previos a la sanción. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">No obstante, Huawei con alta popularidad en Venezuela no venderá más dispositivos nuevos con el sistema Android. Para ello, desarrolló autosuficiencia de software, de allí que en Venezuela los usuarios que opten por Huawei serán parte de la nueva era de la marca, se trata de  </span><a href="https://huaweimobileservices.com/es/" target="_blank" rel="noopener noreferrer"><b>Huawei Mobile Services HMS</b></a><span style="font-weight: 400;">, un plan que que desarrolló para mantener sus dispositivos actualizados.</span></p><h2><span style="font-weight: 400;">¿Qué es Huawei Mobile Services?</span></h2><p style="text-align: justify;"><span style="font-weight: 400;">HMS comprende una alternativa a los servicios de Google. Desarrollada por Huawei pero solo estaba disponible para China, ahora el reto apunta a llevar su autosuficiencia del software al mercado global. </span></p><p style="text-align: justify;"><span style="font-weight: 400;">El HMS ya era parte de los móviles en China, la empresa se inspiró en este exitoso modelo para llevarlo a escala global. Se trata del desarrollo de sus propios servicios de aplicaciones, su tienda de softwares móviles. </span></p><h2>¿Cómo afecta la separación entre Huawei y Google?</h2><p style="text-align: justify;"><span style="font-weight: 400;">Esta iniciativa abre un panorama con pros y contras. Por ejemplo, HMS permite la migración de aplicaciones a este nuevo sistema operativo, pero también requiere un rediseño de la aplicación móvil. Por otro lado, aplicaciones que no sea fabricadas por Google podrán tener su espacio en este mercado de usuarios, que representa el primer lugar a nivel mundial en venta de móviles.</span></p><p><span style="font-weight: 400;">Pero en el caso de las aplicaciones originales de Google no se podrán instalar netamente como un apk, sino que será un proceso complicado de muchos permisos y que requerirá varios instaladores.</span></p><h4><b>Tener una app móvil en HMS anuncia un nuevo reto dentro de esta nueva era Huawei sin Google: Integración y rediseño</b></h4><p><span style="font-weight: 400;">Además, el rediseño de las aplicaciones móviles para Huawei puede tomar tiempo y costo, por esto, es ideal tomar en cuenta <a href="http://lwww.equilibrio.agency" target="_blank" rel="noopener noreferrer">agencias o programadores</a> que desarrollen el trabajo para adaptar nuestra herramienta al mundo nuevo que plantea Huawei.</span></p><p>&nbsp;</p><p>&nbsp;</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias.com.ve%2Fcomo-se-vive-la-nueva-era-de-huawei-en-venezuela%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFC%C3%B3mo+se+vive+la+nueva+era+de+Huawei+en+Venezuela%3F&url=https%3A%2F%2Fnoticias.com.ve%2Fcomo-se-vive-la-nueva-era-de-huawei-en-venezuela%2F&via=Noticias.com.ve"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/&amp;media=https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg&description=¿Pero cómo se vive la nueva era de Huawei en Venezuela? Siendo esta marca una alternativa menos costosa, es una opción predilecta en Venezuela"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=¿Cómo se vive la nueva era de Huawei en Venezuela? %0A%0A https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias.com.ve/author/noticias/">Katiusa Casanova</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katiusa Casanova"></span><meta itemprop="datePublished" content="2020-02-25T19:01:39+00:00"><meta itemprop="dateModified" content="2020-02-25T19:13:17-04:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png"></span><meta itemprop="name" content="Noticias.com.ve"></span><meta itemprop="headline " content="¿Cómo se vive la nueva era de Huawei en Venezuela?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="673"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_12_5e577f27e1c62_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e577f27e1c62" ><script>var block_td_uid_12_5e577f27e1c62 = new tdBlock();
block_td_uid_12_5e577f27e1c62.id = "td_uid_12_5e577f27e1c62";
block_td_uid_12_5e577f27e1c62.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5e577f27e1c62_rand","td_column_number":3,"live_filter_cur_post_id":13884,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5e577f27e1c62_rand","tdc_css_class_style":"td_uid_12_5e577f27e1c62_rand_style"}';
block_td_uid_12_5e577f27e1c62.td_column_number = "3";
block_td_uid_12_5e577f27e1c62.block_type = "td_block_related_posts";
block_td_uid_12_5e577f27e1c62.post_count = "3";
block_td_uid_12_5e577f27e1c62.found_posts = "159";
block_td_uid_12_5e577f27e1c62.header_color = "";
block_td_uid_12_5e577f27e1c62.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e577f27e1c62.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_12_5e577f27e1c62);</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5e577f27e4afa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5e577f27e1c62" href="#">Artículo relacionados</a><a id="td_uid_14_5e577f27e4b4b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5e577f27e1c62" href="#">Más del autor</a></h4><div id=td_uid_12_5e577f27e1c62 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" class="td-image-wrap" title="Un venezolano es el creador del emoji de la arepa"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un venezolano es el creador del emoji de la arepa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" title="Un venezolano es el creador del emoji de la arepa">Un venezolano es el creador del emoji de la arepa</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/de-caracas-a-estocolmo-baruj-benacerraf-gano-el-premio-nobel-de-medicina/" rel="bookmark" class="td-image-wrap" title="De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-300x205.jpg 300w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-768x524.jpg 768w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-1024x698.jpg 1024w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-696x475.jpg 696w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-1068x728.jpg 1068w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-616x420.jpg 616w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg.jpg 1345w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/de-caracas-a-estocolmo-baruj-benacerraf-gano-el-premio-nobel-de-medicina/" rel="bookmark" title="De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina">De Caracas a Estocolmo: Baruj Benacerraf ganó el premio Nobel de Medicina</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://noticias.com.ve/betway-casino-en-linea/" rel="bookmark" class="td-image-wrap" title="Betway casino en línea: entretenimiento 2.0"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/07/jonathan-petersson-a6N685qLsHQ-unsplash-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/07/jonathan-petersson-a6N685qLsHQ-unsplash-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/07/jonathan-petersson-a6N685qLsHQ-unsplash-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Betway casino en línea" title="Betway casino en línea: entretenimiento 2.0"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/betway-casino-en-linea/" rel="bookmark" title="Betway casino en línea: entretenimiento 2.0">Betway casino en línea: entretenimiento 2.0</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e577f27e1c62" data-td_block_id="td_uid_12_5e577f27e1c62"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e577f27e1c62" data-td_block_id="td_uid_12_5e577f27e1c62"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div style="margin: 30px 0px 30px 0px"><h2><h2>Comentarios</h2></h2></div><div class="fb-comments" data-href="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div> <script>FB.XFBML.parse();</script> <div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-2728125920525419"
 data-ad-slot="3733258902"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-2728125920525419"
 data-ad-slot="3733258902"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias.com.ve/"><img src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_16_5e577f27e6851_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5e577f27e6851" ><script>var block_td_uid_16_5e577f27e6851 = new tdBlock();
block_td_uid_16_5e577f27e6851.id = "td_uid_16_5e577f27e6851";
block_td_uid_16_5e577f27e6851.atts = '{"custom_title":" DESTACADOS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_16_5e577f27e6851_rand","tdc_css_class":"td_uid_16_5e577f27e6851_rand","tdc_css_class_style":"td_uid_16_5e577f27e6851_rand_style"}';
block_td_uid_16_5e577f27e6851.td_column_number = "1";
block_td_uid_16_5e577f27e6851.block_type = "td_block_7";
block_td_uid_16_5e577f27e6851.post_count = "3";
block_td_uid_16_5e577f27e6851.found_posts = "1577";
block_td_uid_16_5e577f27e6851.header_color = "";
block_td_uid_16_5e577f27e6851.ajax_pagination_infinite_stop = "";
block_td_uid_16_5e577f27e6851.max_num_pages = "526";
tdBlocksArray.push(block_td_uid_16_5e577f27e6851);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size"> DESTACADOS</span></h4></div><div id=td_uid_16_5e577f27e6851 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" class="td-image-wrap" title="La Universidad de los Andes en ranking de las mejores universidades del mundo"><img width="100" height="65" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2016/09/ula.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2016/09/ula.jpg 745w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-300x194.jpg 300w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-700x454.jpg 700w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-100x65.jpg 100w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="La Universidad de los Andes en ranking de las mejores universidades del mundo" title="La Universidad de los Andes en ranking de las mejores universidades del mundo"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" title="La Universidad de los Andes en ranking de las mejores universidades del mundo">La Universidad de los Andes en ranking de las mejores universidades...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T16:11:17+00:00" >23 septiembre, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" class="td-image-wrap" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"><img width="100" height="65" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg 745w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-300x194.jpg 300w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-700x454.jpg 700w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-100x65.jpg 100w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="Torta de Maíz Venezolana" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" title="Torta de Maíz Venezolana ¡Por Armando Scannone!">Torta de Maíz Venezolana ¡Por Armando Scannone!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T11:18:47+00:00" >22 septiembre, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://noticias.com.ve/conservas-de-leche/" rel="bookmark" class="td-image-wrap" title="Conservas de leche ¡Aprende a prepararlas!"><img width="100" height="65" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg 745w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-300x194.jpg 300w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-700x454.jpg 700w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-100x65.jpg 100w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conservas de leche ¡Aprende a prepararlas!"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/conservas-de-leche/" rel="bookmark" title="Conservas de leche ¡Aprende a prepararlas!">Conservas de leche ¡Aprende a prepararlas!</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T14:51:40+00:00" >26 febrero, 2016</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_17_5e577f27e87a7_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5e577f27e87a7" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://noticias.com.ve/musica/"><span class="td-cat-name">Música</span><span class="td-cat-no">324</span></a></li><li><a href="https://noticias.com.ve/fuerzavinotinto/"><span class="td-cat-name">Fuerza Vinotinto</span><span class="td-cat-no">262</span></a></li><li><a href="https://noticias.com.ve/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">228</span></a></li><li><a href="https://noticias.com.ve/ingeniovenezolano/"><span class="td-cat-name">Ingenio Venezolano</span><span class="td-cat-no">183</span></a></li><li><a href="https://noticias.com.ve/cine/"><span class="td-cat-name">Cine</span><span class="td-cat-no">167</span></a></li><li><a href="https://noticias.com.ve/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">160</span></a></li><li><a href="https://noticias.com.ve/recetas/"><span class="td-cat-name">Recetas</span><span class="td-cat-no">109</span></a></li><li><a href="https://noticias.com.ve/turismo/"><span class="td-cat-name">Turismo</span><span class="td-cat-no">106</span></a></li><li><a href="https://noticias.com.ve/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">105</span></a></li></ul></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"> &copy; Todos los derechos reservados. 2015 - 2019. <a href="mailto:equilibrio@laagenciadigital.com"> Publicidad</a>.</div></div></div></div></div>  <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/noticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[13884]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticias.com.ve/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticias.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'36519427',post:'13884',tz:'-4.5',srv:'noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '13884' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5e577f27e98f6"></textarea><div id="td_live_css_uid_1_5e577f27e98f6" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e577f27e98f6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e577f27e98f6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>