<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:app_id" content="133090523768143" />
    <link rel="pingback" href="https://noticias.com.ve/xmlrpc.php" />
    <meta property="og:image" content="https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg" /><link rel="icon" type="image/png" href="https://www.noticias.com.ve/wp-content/uploads/2018/05/noticias.ico">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Apoyemos al periodista Rino Quintero - Noticias.com.ve</title>
<meta name="description" content="Rino Quintero es periodista deportivo, fotógrafo, también ex docente de las universidades Fermín Toro y Yacambú ¡Apóyalo!"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apoyemos al periodista Rino Quintero - Noticias.com.ve" />
<meta property="og:description" content="Rino Quintero es periodista deportivo, fotógrafo, también ex docente de las universidades Fermín Toro y Yacambú ¡Apóyalo!" />
<meta property="og:url" content="https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/" />
<meta property="og:site_name" content="Noticias.com.ve" />
<meta property="article:publisher" content="https://www.facebook.com/Noticias.com.ve/" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2020-04-30T17:30:31+00:00" />
<meta property="og:image" content="https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg" />
<meta property="og:image:secure_url" content="https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg" />
<meta property="og:image:width" content="530" />
<meta property="og:image:height" content="298" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rino Quintero es periodista deportivo, fotógrafo, también ex docente de las universidades Fermín Toro y Yacambú ¡Apóyalo!" />
<meta name="twitter:title" content="Apoyemos al periodista Rino Quintero - Noticias.com.ve" />
<meta name="twitter:site" content="@NoticiasCOMVE" />
<meta name="twitter:image" content="https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg" />
<meta name="twitter:creator" content="@NoticiasCOMVE" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://noticias.com.ve/#organization","name":"Equilibrio Agencia Digital","url":"https://noticias.com.ve/","sameAs":["https://www.facebook.com/Noticias.com.ve/","https://www.instagram.com/noticiascomve/","https://twitter.com/NoticiasCOMVE"],"logo":{"@type":"ImageObject","@id":"https://noticias.com.ve/#logo","inLanguage":"es","url":"https://noticias.com.ve/wp-content/uploads/2020/01/ead_logo.png","width":300,"height":200,"caption":"Equilibrio Agencia Digital"},"image":{"@id":"https://noticias.com.ve/#logo"}},{"@type":"WebSite","@id":"https://noticias.com.ve/#website","url":"https://noticias.com.ve/","name":"Noticias.com.ve","inLanguage":"es","description":"Noticias de Venezuela","publisher":{"@id":"https://noticias.com.ve/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://noticias.com.ve/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/#primaryimage","inLanguage":"es","url":"https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg","width":530,"height":298,"caption":"Apoyemos al periodista Rino Quintero"},{"@type":"WebPage","@id":"https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/#webpage","url":"https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/","name":"Apoyemos al periodista Rino Quintero - Noticias.com.ve","isPartOf":{"@id":"https://noticias.com.ve/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/#primaryimage"},"datePublished":"2020-04-30T17:30:31+00:00","dateModified":"2020-04-30T17:30:31+00:00","description":"Rino Quintero es periodista deportivo, fot\u00f3grafo, tambi\u00e9n ex docente de las universidades Ferm\u00edn Toro y Yacamb\u00fa \u00a1Ap\u00f3yalo!","potentialAction":[{"@type":"ReadAction","target":["https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/"]}]},{"@type":"Article","@id":"https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/#article","isPartOf":{"@id":"https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/#webpage"},"author":{"@id":"https://noticias.com.ve/#/schema/person/77746e6e1f503080ecc847223ae6788d"},"headline":"Apoyemos al periodista Rino Quintero","datePublished":"2020-04-30T17:30:31+00:00","dateModified":"2020-04-30T17:30:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/#webpage"},"publisher":{"@id":"https://noticias.com.ve/#organization"},"image":{"@id":"https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/#primaryimage"},"articleSection":"Featured","inLanguage":"es"},{"@type":["Person"],"@id":"https://noticias.com.ve/#/schema/person/77746e6e1f503080ecc847223ae6788d","name":"Katiusa Casanova","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed" href="https://noticias.com.ve/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias.com.ve &raquo; Feed de los comentarios" href="https://noticias.com.ve/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticias.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='buy-me-a-coffee-css'  href='https://noticias.com.ve/wp-content/plugins/buymeacoffee/public/css/buy-me-a-coffee-public.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://noticias.com.ve/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://noticias.com.ve/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e2abb2d6103bfbfcd1010e3444262e1a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COswald%3A400&#038;ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://noticias.com.ve/wp-content/themes/Newspaper/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://noticias.com.ve/wp-content/themes/Newspaper-child/style.css?ver=8.8.1528905556' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://noticias.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://noticias.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/buymeacoffee/public/js/buy-me-a-coffee-public.js?ver=2.2'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/noticias.com.ve\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='https://noticias.com.ve/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticias.com.ve/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticias.com.ve/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://noticias.com.ve/?p=14326' />
<link rel="alternate" type="application/json+oembed" href="https://noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.com.ve%2Fapoyemos-al-periodista-rino-quintero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticias.com.ve/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticias.com.ve%2Fapoyemos-al-periodista-rino-quintero%2F&#038;format=xml" />
    <script data-name="BMC-Widget" src="https://cdnjs.buymeacoffee.com/1.0.0/widget.prod.min.js" data-id="noticiascomve" data-description="Cada café nos da energía para seguir..." data-message="Seguimos trabajando. ¿Nos regalas un cafe?" data-color="#FF813F" data-position="left" data-x_margin="18" data-y_margin="18">
    </script>
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticias.com.ve\/wp-admin\/","wpRestNonce":"4bce78c0b7","wpRestUrl":"https:\/\/noticias.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #ffffff !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #000000 !important;
        }
    }

    
    .mfp-content .td-login-button {
        color: #4db2ec;
    }
    
    .mfp-content .td-login-button:active,
    .mfp-content .td-login-button:hover {
        color: #4db2ec;
    }
    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #fafafa;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name,
    .td-footer-wrapper .td_block_template_7 .td-block-title > * {
        color: #222222;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #222222;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(34, 34, 34, 0.1);
    }

    
    .td-footer-wrapper::before {
        background-image: url('https://www.noticias.com.ve/wp-content/themes/Newspaper/images/footer/top-shadow.png');
    }

    
    .top-header-menu .menu-item-has-children li a {
    	font-family:"Open Sans";
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-family:"Open Sans";
	
    }
	
    .td_mod_mega_menu .item-details a {
        font-family:"Open Sans";
	
    }
    
    .td_mega_menu_sub_cats .block-mega-child-cats a {
        font-family:"Open Sans";
	
    }
    
	.td_module_wrap .td-module-title {
		font-family:Roboto;
	
	}
     
    .td_module_mx9 .td-module-title {
    	font-family:"Open Sans";
	font-size:26px;
	
    }
    
    .td_module_mx10 .td-module-title {
    	font-family:"Open Sans";
	
    }
    
    .td-theme-slider.iosSlider-col-2 .td-module-title {
        font-family:Oswald;
	
    }
    
	.post .td-post-header .entry-title {
		font-family:"Open Sans";
	
	}
    
    .td-post-template-default .td-post-header .entry-title {
        font-family:"Open Sans";
	
    }
    
    .entry-crumbs a,
    .entry-crumbs span,
    #bbpress-forums .bbp-breadcrumb a,
    #bbpress-forums .bbp-breadcrumb .bbp-breadcrumb-current {
    	font-family:Oswald;
	
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64547758-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-64547758-1');
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '133090523768143',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v5.0'
    });
  };
</script>
<script async defer src="https://connect.facebook.net/en_US/sdk.js"></script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-14326 single-format-standard apoyemos-al-periodista-rino-quintero global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-253"><a href="https://noticias.com.ve/">Inicio</a></li>
<li id="menu-item-10814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10814"><a href="https://noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://noticias.com.ve/tecnologia/">Tecnología</a></li>
<li id="menu-item-354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354"><a href="https://noticias.com.ve/turismo/">Turismo</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://noticias.com.ve/salud/">Salud</a></li>
<li id="menu-item-323" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-323"><a href="https://noticias.com.ve/musica/">Música</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-343"><a href="https://noticias.com.ve/recetas/">Recetas</a></li>
<li id="menu-item-330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330"><a href="https://noticias.com.ve/cine/">Cine</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-339"><a href="https://noticias.com.ve/internacionales/">Internacionales</a></li>
<li id="menu-item-10653" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-10653"><a href="https://noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://noticias.com.ve/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://noticias.com.ve/">
            <img class="td-retina-data" data-retina="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
            <span class="td-visual-hidden">Noticias.com.ve</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5eac55cdaf314_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:360px;height:300px" data-ad-client="ca-pub-2728125920525419" data-ad-slot="6078237706"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://noticias.com.ve/">
            <img class="td-retina-data" data-retina="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-253"><a href="https://noticias.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-10814"><a href="https://noticias.com.ve/ingenio-venezolano/">Ingenio Venezolano</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eac55cdb0258_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5eac55cdb0258" ><script>var block_td_uid_2_5eac55cdb0258 = new tdBlock();
block_td_uid_2_5eac55cdb0258.id = "td_uid_2_5eac55cdb0258";
block_td_uid_2_5eac55cdb0258.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2681","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5eac55cdb0258_rand","tdc_css_class":"td_uid_2_5eac55cdb0258_rand","tdc_css_class_style":"td_uid_2_5eac55cdb0258_rand_style"}';
block_td_uid_2_5eac55cdb0258.td_column_number = "3";
block_td_uid_2_5eac55cdb0258.block_type = "td_block_mega_menu";
block_td_uid_2_5eac55cdb0258.post_count = "5";
block_td_uid_2_5eac55cdb0258.found_posts = "197";
block_td_uid_2_5eac55cdb0258.header_color = "";
block_td_uid_2_5eac55cdb0258.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eac55cdb0258.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_2_5eac55cdb0258);
</script><div id=td_uid_2_5eac55cdb0258 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" class="td-image-wrap" title="Opendemic geolocaliza casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Opendemic" title="Opendemic geolocaliza casos de Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" title="Opendemic geolocaliza casos de Covid-19">Opendemic geolocaliza casos de Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" class="td-image-wrap" title="Carolina Herrera fabrica tapabocas y batas médicas."><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Herrera" title="Carolina Herrera fabrica tapabocas y batas médicas."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" title="Carolina Herrera fabrica tapabocas y batas médicas.">Carolina Herrera fabrica tapabocas y batas médicas.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/el-enanoese-estigma-de-rockero-lo-deje-en-maiquetia/" rel="bookmark" class="td-image-wrap" title="El Enano: &#8220;Ese estigma de rockero lo dejé en Maiquetía&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/El-Enano-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/El-Enano-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/El-Enano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El Enano" title="El Enano: &#8220;Ese estigma de rockero lo dejé en Maiquetía&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/el-enanoese-estigma-de-rockero-lo-deje-en-maiquetia/" rel="bookmark" title="El Enano: &#8220;Ese estigma de rockero lo dejé en Maiquetía&#8221;">El Enano: &#8220;Ese estigma de rockero lo dejé en Maiquetía&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/miguel-quinones/" rel="bookmark" class="td-image-wrap" title="Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/https___eldiario.com_wp-content_uploads_2020_04_miguel-3-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/https___eldiario.com_wp-content_uploads_2020_04_miguel-3-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/https___eldiario.com_wp-content_uploads_2020_04_miguel-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Miguel Quiñones" title="Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/miguel-quinones/" rel="bookmark" title="Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;">Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/lorenzo-mendoza/" rel="bookmark" class="td-image-wrap" title="Lorenzo Mendoza emitió un mensaje de esperanza frente al COVID-19"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/sddddddd-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/sddddddd-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/sddddddd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lorenzo mendoza" title="Lorenzo Mendoza emitió un mensaje de esperanza frente al COVID-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/lorenzo-mendoza/" rel="bookmark" title="Lorenzo Mendoza emitió un mensaje de esperanza frente al COVID-19">Lorenzo Mendoza emitió un mensaje de esperanza frente al COVID-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eac55cdb0258" data-td_block_id="td_uid_2_5eac55cdb0258"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eac55cdb0258" data-td_block_id="td_uid_2_5eac55cdb0258"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-232"><a href="https://noticias.com.ve/fuerza-vinotinto/">Fuerza Vinotinto</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5eac55cdb21bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5eac55cdb21bb" ><script>var block_td_uid_3_5eac55cdb21bb = new tdBlock();
block_td_uid_3_5eac55cdb21bb.id = "td_uid_3_5eac55cdb21bb";
block_td_uid_3_5eac55cdb21bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5eac55cdb21bb_rand","tdc_css_class":"td_uid_3_5eac55cdb21bb_rand","tdc_css_class_style":"td_uid_3_5eac55cdb21bb_rand_style"}';
block_td_uid_3_5eac55cdb21bb.td_column_number = "3";
block_td_uid_3_5eac55cdb21bb.block_type = "td_block_mega_menu";
block_td_uid_3_5eac55cdb21bb.post_count = "5";
block_td_uid_3_5eac55cdb21bb.found_posts = "263";
block_td_uid_3_5eac55cdb21bb.header_color = "";
block_td_uid_3_5eac55cdb21bb.ajax_pagination_infinite_stop = "";
block_td_uid_3_5eac55cdb21bb.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_3_5eac55cdb21bb);
</script><div id=td_uid_3_5eac55cdb21bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/fifa/" rel="bookmark" class="td-image-wrap" title="La FIFA confirma el aplazamiento de la nueva Copa Mundial de Clubes"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/FIFA-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/FIFA-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/FIFA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="FIFA" title="La FIFA confirma el aplazamiento de la nueva Copa Mundial de Clubes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/fifa/" rel="bookmark" title="La FIFA confirma el aplazamiento de la nueva Copa Mundial de Clubes">La FIFA confirma el aplazamiento de la nueva Copa Mundial de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" class="td-image-wrap" title="Comparte la pasión por la Fuerza Vinotinto"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/06/Perfil-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Perfil" title="Comparte la pasión por la Fuerza Vinotinto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/comparte-perfil-pasion-fuerza-vinotinto/" rel="bookmark" title="Comparte la pasión por la Fuerza Vinotinto">Comparte la pasión por la Fuerza Vinotinto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/deyna-castellanos-es-la-nueva-lider-maltin-polar/" rel="bookmark" class="td-image-wrap" title="Deyna Castellanos es la nueva líder Maltín Polar"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/12/deyna_castellano.jpg_291139384-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/12/deyna_castellano.jpg_291139384-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/12/deyna_castellano.jpg_291139384-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deyna Castellanos es la nueva líder Maltín Polar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/deyna-castellanos-es-la-nueva-lider-maltin-polar/" rel="bookmark" title="Deyna Castellanos es la nueva líder Maltín Polar">Deyna Castellanos es la nueva líder Maltín Polar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/sudatela-com-el-club-digital-de-america/" rel="bookmark" class="td-image-wrap" title="Súdatela.com: El club digital de América"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/12/Sin-título-218x150.png" srcset="https://noticias.com.ve/wp-content/uploads/2019/12/Sin-título-218x150.png 218w, https://noticias.com.ve/wp-content/uploads/2019/12/Sin-título-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Súdatela.com: El club digital de América"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sudatela-com-el-club-digital-de-america/" rel="bookmark" title="Súdatela.com: El club digital de América">Súdatela.com: El club digital de América</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/fuerza-vinotinto-vuelve-capital/" rel="bookmark" class="td-image-wrap" title="La Fuerza Vinotinto vuelve a la capital"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/10/Capital-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/10/Capital-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/10/Capital-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Fuerza Vinotinto vuelve a la capital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/fuerza-vinotinto-vuelve-capital/" rel="bookmark" title="La Fuerza Vinotinto vuelve a la capital">La Fuerza Vinotinto vuelve a la capital</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5eac55cdb21bb" data-td_block_id="td_uid_3_5eac55cdb21bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5eac55cdb21bb" data-td_block_id="td_uid_3_5eac55cdb21bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-350"><a href="https://noticias.com.ve/tecnologia/">Tecnología</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5eac55cdb3eb4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5eac55cdb3eb4" ><script>var block_td_uid_4_5eac55cdb3eb4 = new tdBlock();
block_td_uid_4_5eac55cdb3eb4.id = "td_uid_4_5eac55cdb3eb4";
block_td_uid_4_5eac55cdb3eb4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5eac55cdb3eb4_rand","tdc_css_class":"td_uid_4_5eac55cdb3eb4_rand","tdc_css_class_style":"td_uid_4_5eac55cdb3eb4_rand_style"}';
block_td_uid_4_5eac55cdb3eb4.td_column_number = "3";
block_td_uid_4_5eac55cdb3eb4.block_type = "td_block_mega_menu";
block_td_uid_4_5eac55cdb3eb4.post_count = "5";
block_td_uid_4_5eac55cdb3eb4.found_posts = "161";
block_td_uid_4_5eac55cdb3eb4.header_color = "";
block_td_uid_4_5eac55cdb3eb4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5eac55cdb3eb4.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_4_5eac55cdb3eb4);
</script><div id=td_uid_4_5eac55cdb3eb4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" class="td-image-wrap" title="Opendemic geolocaliza casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Opendemic" title="Opendemic geolocaliza casos de Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" title="Opendemic geolocaliza casos de Covid-19">Opendemic geolocaliza casos de Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/venezolanos-primer-respirador-artificial-del-pais/" rel="bookmark" class="td-image-wrap" title="Venezolanos crearán primer respirador artificial en el país"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/Respiradores-Italia-coronavirus-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/Respiradores-Italia-coronavirus-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/Respiradores-Italia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="respirador artificial" title="Venezolanos crearán primer respirador artificial en el país"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/venezolanos-primer-respirador-artificial-del-pais/" rel="bookmark" title="Venezolanos crearán primer respirador artificial en el país">Venezolanos crearán primer respirador artificial en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/" rel="bookmark" class="td-image-wrap" title="¿Cómo se vive la nueva era de Huawei en Venezuela?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/huawei-p30-analisis-opinion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="huawei" title="¿Cómo se vive la nueva era de Huawei en Venezuela?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/como-se-vive-la-nueva-era-de-huawei-en-venezuela/" rel="bookmark" title="¿Cómo se vive la nueva era de Huawei en Venezuela?">¿Cómo se vive la nueva era de Huawei en Venezuela?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" class="td-image-wrap" title="Un venezolano es el creador del emoji de la arepa"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/EQ1WhnJXUAANNtv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un venezolano es el creador del emoji de la arepa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/un-venezolano-es-el-creador-del-emoji-de-la-arepa/" rel="bookmark" title="Un venezolano es el creador del emoji de la arepa">Un venezolano es el creador del emoji de la arepa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/de-caracas-a-estocolmo-baruj-benacerraf-gano-el-premio-nobel-de-medicina/" rel="bookmark" class="td-image-wrap" title="Baruj Benacerraf ganó premio Nobel de Medicina"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-300x205.jpg 300w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-768x524.jpg 768w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-1024x698.jpg 1024w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-696x475.jpg 696w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-1068x728.jpg 1068w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg-616x420.jpg 616w, https://noticias.com.ve/wp-content/uploads/2019/08/gr1_lrg.jpg 1345w" sizes="(max-width: 218px) 100vw, 218px" alt="Baruj Benacerraf" title="Baruj Benacerraf ganó premio Nobel de Medicina"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/de-caracas-a-estocolmo-baruj-benacerraf-gano-el-premio-nobel-de-medicina/" rel="bookmark" title="Baruj Benacerraf ganó premio Nobel de Medicina">Baruj Benacerraf ganó premio Nobel de Medicina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5eac55cdb3eb4" data-td_block_id="td_uid_4_5eac55cdb3eb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5eac55cdb3eb4" data-td_block_id="td_uid_4_5eac55cdb3eb4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-354"><a href="https://noticias.com.ve/turismo/">Turismo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5eac55cdb59fe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5eac55cdb59fe" ><script>var block_td_uid_5_5eac55cdb59fe = new tdBlock();
block_td_uid_5_5eac55cdb59fe.id = "td_uid_5_5eac55cdb59fe";
block_td_uid_5_5eac55cdb59fe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5eac55cdb59fe_rand","tdc_css_class":"td_uid_5_5eac55cdb59fe_rand","tdc_css_class_style":"td_uid_5_5eac55cdb59fe_rand_style"}';
block_td_uid_5_5eac55cdb59fe.td_column_number = "3";
block_td_uid_5_5eac55cdb59fe.block_type = "td_block_mega_menu";
block_td_uid_5_5eac55cdb59fe.post_count = "5";
block_td_uid_5_5eac55cdb59fe.found_posts = "106";
block_td_uid_5_5eac55cdb59fe.header_color = "";
block_td_uid_5_5eac55cdb59fe.ajax_pagination_infinite_stop = "";
block_td_uid_5_5eac55cdb59fe.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_5_5eac55cdb59fe);
</script><div id=td_uid_5_5eac55cdb59fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/gavidia-un-silencio-pueblo-en-merida/" rel="bookmark" class="td-image-wrap" title="Gavidia, un silencio pueblo en Mérida"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/photo_2020-01-26_20-32-31-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/photo_2020-01-26_20-32-31-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/photo_2020-01-26_20-32-31-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gavidia, un silencio pueblo en Mérida"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/gavidia-un-silencio-pueblo-en-merida/" rel="bookmark" title="Gavidia, un silencio pueblo en Mérida">Gavidia, un silencio pueblo en Mérida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/serie-de-netflix-lost-in-space-menciona-el-relampago-del-catatumbo/" rel="bookmark" class="td-image-wrap" title="Serie &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/EMj7tfJW4AIhFty-1-640x355-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/EMj7tfJW4AIhFty-1-640x355-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/EMj7tfJW4AIhFty-1-640x355-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Serie &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/serie-de-netflix-lost-in-space-menciona-el-relampago-del-catatumbo/" rel="bookmark" title="Serie &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo">Serie &#8220;Lost in Space&#8221; menciona el Relámpago del Catatumbo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/sanare-5-razones-para-conocer-este-pueblito-en-lara/" rel="bookmark" class="td-image-wrap" title="Sanare: 5 razones para conocer este pueblito en Lara"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/09/SANARE-5-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sanare: 5 razones para conocer este pueblito en Lara"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sanare-5-razones-para-conocer-este-pueblito-en-lara/" rel="bookmark" title="Sanare: 5 razones para conocer este pueblito en Lara">Sanare: 5 razones para conocer este pueblito en Lara</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/parque-nacional-parima-tapirapeco-27-anos-de-fundacion/" rel="bookmark" class="td-image-wrap" title="Parque Nacional Parima-Tapirapeco ¡27 años!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/07/201804270614382-543x350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Parque Nacional Parima-Tapirapeco ¡27 años de fundación!" title="Parque Nacional Parima-Tapirapeco ¡27 años!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/parque-nacional-parima-tapirapeco-27-anos-de-fundacion/" rel="bookmark" title="Parque Nacional Parima-Tapirapeco ¡27 años!">Parque Nacional Parima-Tapirapeco ¡27 años!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" class="td-image-wrap" title="7 datos curiosos del Parque Nacional Canaima"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/06/Campamento-Tapuy-Lodge-Canaima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 datos curiosos del Parque Nacional Canaima"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/7-datos-curiosos-sobre-el-parque-nacional-canaima/" rel="bookmark" title="7 datos curiosos del Parque Nacional Canaima">7 datos curiosos del Parque Nacional Canaima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5eac55cdb59fe" data-td_block_id="td_uid_5_5eac55cdb59fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5eac55cdb59fe" data-td_block_id="td_uid_5_5eac55cdb59fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-334"><a href="https://noticias.com.ve/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5eac55cdb7662_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5eac55cdb7662" ><script>var block_td_uid_6_5eac55cdb7662 = new tdBlock();
block_td_uid_6_5eac55cdb7662.id = "td_uid_6_5eac55cdb7662";
block_td_uid_6_5eac55cdb7662.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5eac55cdb7662_rand","tdc_css_class":"td_uid_6_5eac55cdb7662_rand","tdc_css_class_style":"td_uid_6_5eac55cdb7662_rand_style"}';
block_td_uid_6_5eac55cdb7662.td_column_number = "3";
block_td_uid_6_5eac55cdb7662.block_type = "td_block_mega_menu";
block_td_uid_6_5eac55cdb7662.post_count = "5";
block_td_uid_6_5eac55cdb7662.found_posts = "117";
block_td_uid_6_5eac55cdb7662.header_color = "";
block_td_uid_6_5eac55cdb7662.ajax_pagination_infinite_stop = "";
block_td_uid_6_5eac55cdb7662.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_6_5eac55cdb7662);
</script><div id=td_uid_6_5eac55cdb7662 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" class="td-image-wrap" title="Carolina Herrera fabrica tapabocas y batas médicas."><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Herrera" title="Carolina Herrera fabrica tapabocas y batas médicas."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" title="Carolina Herrera fabrica tapabocas y batas médicas.">Carolina Herrera fabrica tapabocas y batas médicas.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/apoyemos-a-kris-alessandra/" rel="bookmark" class="td-image-wrap" title="¡Apoyemos a Kris Alessandra en Gofundme!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/sddefault-e1587059201455-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Apoyemos a Kris Alessandra en Gofundme!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/apoyemos-a-kris-alessandra/" rel="bookmark" title="¡Apoyemos a Kris Alessandra en Gofundme!">¡Apoyemos a Kris Alessandra en Gofundme!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/miguel-quinones/" rel="bookmark" class="td-image-wrap" title="Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/https___eldiario.com_wp-content_uploads_2020_04_miguel-3-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/https___eldiario.com_wp-content_uploads_2020_04_miguel-3-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/https___eldiario.com_wp-content_uploads_2020_04_miguel-3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Miguel Quiñones" title="Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/miguel-quinones/" rel="bookmark" title="Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;">Miguel Quiñones: &#8220;Es altamente infeccioso&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/guayaba-la-reina-de-la-vitamina-c/" rel="bookmark" class="td-image-wrap" title="Guayaba: la reina de la vitamina C"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="guayaba" title="Guayaba: la reina de la vitamina C"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/guayaba-la-reina-de-la-vitamina-c/" rel="bookmark" title="Guayaba: la reina de la vitamina C">Guayaba: la reina de la vitamina C</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/laboratorio-de-la-ula/" rel="bookmark" class="td-image-wrap" title="Laboratorio de la ULA hará pruebas de Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/Merida-ULA-696x520-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/Merida-ULA-696x520-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/Merida-ULA-696x520-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Laboratorio de la ULA" title="Laboratorio de la ULA hará pruebas de Coronavirus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/laboratorio-de-la-ula/" rel="bookmark" title="Laboratorio de la ULA hará pruebas de Coronavirus">Laboratorio de la ULA hará pruebas de Coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5eac55cdb7662" data-td_block_id="td_uid_6_5eac55cdb7662"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5eac55cdb7662" data-td_block_id="td_uid_6_5eac55cdb7662"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-323"><a href="https://noticias.com.ve/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5eac55cdb9028_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5eac55cdb9028" ><script>var block_td_uid_7_5eac55cdb9028 = new tdBlock();
block_td_uid_7_5eac55cdb9028.id = "td_uid_7_5eac55cdb9028";
block_td_uid_7_5eac55cdb9028.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"1","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5eac55cdb9028_rand","tdc_css_class":"td_uid_7_5eac55cdb9028_rand","tdc_css_class_style":"td_uid_7_5eac55cdb9028_rand_style"}';
block_td_uid_7_5eac55cdb9028.td_column_number = "3";
block_td_uid_7_5eac55cdb9028.block_type = "td_block_mega_menu";
block_td_uid_7_5eac55cdb9028.post_count = "5";
block_td_uid_7_5eac55cdb9028.found_posts = "331";
block_td_uid_7_5eac55cdb9028.header_color = "";
block_td_uid_7_5eac55cdb9028.ajax_pagination_infinite_stop = "";
block_td_uid_7_5eac55cdb9028.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_7_5eac55cdb9028);
</script><div id=td_uid_7_5eac55cdb9028 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/vamos-a-mi-ritmo-lasso-isabela-souza/" rel="bookmark" class="td-image-wrap" title="Lasso estrena &#8220;Vamos a mi ritmo&#8221; con Isabela Souza"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-4-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-4-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Vamos a mi ritmo-lasso-isabela-souza" title="Lasso estrena &#8220;Vamos a mi ritmo&#8221; con Isabela Souza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/vamos-a-mi-ritmo-lasso-isabela-souza/" rel="bookmark" title="Lasso estrena &#8220;Vamos a mi ritmo&#8221; con Isabela Souza">Lasso estrena &#8220;Vamos a mi ritmo&#8221; con Isabela Souza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/rodrigo-solo/" rel="bookmark" class="td-image-wrap" title="Rodrigo Solo: La música venezolana no es nada más urbana y reggaeton"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/Rodrigo-Solo-001-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/Rodrigo-Solo-001-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/Rodrigo-Solo-001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rodrigo Solo" title="Rodrigo Solo: La música venezolana no es nada más urbana y reggaeton"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/rodrigo-solo/" rel="bookmark" title="Rodrigo Solo: La música venezolana no es nada más urbana y reggaeton">Rodrigo Solo: La música venezolana no es nada más urbana y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/el-enanoese-estigma-de-rockero-lo-deje-en-maiquetia/" rel="bookmark" class="td-image-wrap" title="El Enano: &#8220;Ese estigma de rockero lo dejé en Maiquetía&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/El-Enano-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/El-Enano-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/El-Enano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="El Enano" title="El Enano: &#8220;Ese estigma de rockero lo dejé en Maiquetía&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/el-enanoese-estigma-de-rockero-lo-deje-en-maiquetia/" rel="bookmark" title="El Enano: &#8220;Ese estigma de rockero lo dejé en Maiquetía&#8221;">El Enano: &#8220;Ese estigma de rockero lo dejé en Maiquetía&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/gran-radio-riviera-presenta-a-contraluz/" rel="bookmark" class="td-image-wrap" title="Gran Radio Riviera presenta &#8220;A Contraluz&#8221;"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-3-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-3-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A Contraluz" title="Gran Radio Riviera presenta &#8220;A Contraluz&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/gran-radio-riviera-presenta-a-contraluz/" rel="bookmark" title="Gran Radio Riviera presenta &#8220;A Contraluz&#8221;">Gran Radio Riviera presenta &#8220;A Contraluz&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/todo-pasara-frank-quintero-dedica/" rel="bookmark" class="td-image-wrap" title="Todo Pasará: Mensaje de Frank Quintero a seguidores"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Todo Pasará" title="Todo Pasará: Mensaje de Frank Quintero a seguidores"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/todo-pasara-frank-quintero-dedica/" rel="bookmark" title="Todo Pasará: Mensaje de Frank Quintero a seguidores">Todo Pasará: Mensaje de Frank Quintero a seguidores</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5eac55cdb9028" data-td_block_id="td_uid_7_5eac55cdb9028"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5eac55cdb9028" data-td_block_id="td_uid_7_5eac55cdb9028"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-343"><a href="https://noticias.com.ve/recetas/">Recetas</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5eac55cdbab2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5eac55cdbab2a" ><script>var block_td_uid_8_5eac55cdbab2a = new tdBlock();
block_td_uid_8_5eac55cdbab2a.id = "td_uid_8_5eac55cdbab2a";
block_td_uid_8_5eac55cdbab2a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5eac55cdbab2a_rand","tdc_css_class":"td_uid_8_5eac55cdbab2a_rand","tdc_css_class_style":"td_uid_8_5eac55cdbab2a_rand_style"}';
block_td_uid_8_5eac55cdbab2a.td_column_number = "3";
block_td_uid_8_5eac55cdbab2a.block_type = "td_block_mega_menu";
block_td_uid_8_5eac55cdbab2a.post_count = "5";
block_td_uid_8_5eac55cdbab2a.found_posts = "113";
block_td_uid_8_5eac55cdbab2a.header_color = "";
block_td_uid_8_5eac55cdbab2a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5eac55cdbab2a.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_8_5eac55cdbab2a);
</script><div id=td_uid_8_5eac55cdbab2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/tequenos-con-sumito-aprende-a-prepararlos/" rel="bookmark" class="td-image-wrap" title="Tequeños con Sumito: ¡Aprende a prepararlos!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-5-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-5-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tequeños" title="Tequeños con Sumito: ¡Aprende a prepararlos!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/tequenos-con-sumito-aprende-a-prepararlos/" rel="bookmark" title="Tequeños con Sumito: ¡Aprende a prepararlos!">Tequeños con Sumito: ¡Aprende a prepararlos!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/aguacates-rellenos-de-camaron-por-armando-scannone/" rel="bookmark" class="td-image-wrap" title="Aguacates rellenos de camarón por Armando Scannone"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-2-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-2-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="receta de aguacates rellenos" title="Aguacates rellenos de camarón por Armando Scannone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/aguacates-rellenos-de-camaron-por-armando-scannone/" rel="bookmark" title="Aguacates rellenos de camarón por Armando Scannone">Aguacates rellenos de camarón por Armando Scannone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/guayaba-la-reina-de-la-vitamina-c/" rel="bookmark" class="td-image-wrap" title="Guayaba: la reina de la vitamina C"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/tropical-3391575_960_7201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="guayaba" title="Guayaba: la reina de la vitamina C"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/guayaba-la-reina-de-la-vitamina-c/" rel="bookmark" title="Guayaba: la reina de la vitamina C">Guayaba: la reina de la vitamina C</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/sumito-estevez-ofrece-talleres-especiales/" rel="bookmark" class="td-image-wrap" title="Sumito Estevez ofrece talleres de Pasatta y más"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sumito Estevez ofrece talleres" title="Sumito Estevez ofrece talleres de Pasatta y más"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sumito-estevez-ofrece-talleres-especiales/" rel="bookmark" title="Sumito Estevez ofrece talleres de Pasatta y más">Sumito Estevez ofrece talleres de Pasatta y más</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/sumito-estevez-nos-ensena-el-arroz-chino-venezolano/" rel="bookmark" class="td-image-wrap" title="Sumito Estévez nos enseña el Arroz Chino Venezolano"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-2-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-2-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/02/maxresdefault-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sumito Estévez nos enseña el Arroz Chino Venezolano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/sumito-estevez-nos-ensena-el-arroz-chino-venezolano/" rel="bookmark" title="Sumito Estévez nos enseña el Arroz Chino Venezolano">Sumito Estévez nos enseña el Arroz Chino Venezolano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5eac55cdbab2a" data-td_block_id="td_uid_8_5eac55cdbab2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5eac55cdbab2a" data-td_block_id="td_uid_8_5eac55cdbab2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-330"><a href="https://noticias.com.ve/cine/">Cine</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5eac55cdbd702_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5eac55cdbd702" ><script>var block_td_uid_9_5eac55cdbd702 = new tdBlock();
block_td_uid_9_5eac55cdbd702.id = "td_uid_9_5eac55cdbd702";
block_td_uid_9_5eac55cdbd702.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5eac55cdbd702_rand","tdc_css_class":"td_uid_9_5eac55cdbd702_rand","tdc_css_class_style":"td_uid_9_5eac55cdbd702_rand_style"}';
block_td_uid_9_5eac55cdbd702.td_column_number = "3";
block_td_uid_9_5eac55cdbd702.block_type = "td_block_mega_menu";
block_td_uid_9_5eac55cdbd702.post_count = "5";
block_td_uid_9_5eac55cdbd702.found_posts = "167";
block_td_uid_9_5eac55cdbd702.header_color = "";
block_td_uid_9_5eac55cdbd702.ajax_pagination_infinite_stop = "";
block_td_uid_9_5eac55cdbd702.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_9_5eac55cdbd702);
</script><div id=td_uid_9_5eac55cdbd702 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/estrenan-primer-trailer-oficial-de-resistance/" rel="bookmark" class="td-image-wrap" title="Estrenan primer tráiler oficial de Resistance"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/resistance-jesse-eisenberg-768x513-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/resistance-jesse-eisenberg-768x513-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/resistance-jesse-eisenberg-768x513-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Resistance" title="Estrenan primer tráiler oficial de Resistance"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/estrenan-primer-trailer-oficial-de-resistance/" rel="bookmark" title="Estrenan primer tráiler oficial de Resistance">Estrenan primer tráiler oficial de Resistance</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/edgar-ramirez-the-undoing-la-miniserie/" rel="bookmark" class="td-image-wrap" title="Edgar Ramírez protagonizará The Undoing"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-300x207.jpg 300w, https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2020/01/Edgar-610x420.jpg 610w, https://noticias.com.ve/wp-content/uploads/2020/01/Edgar.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="The Undoing" title="Edgar Ramírez protagonizará The Undoing"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/edgar-ramirez-the-undoing-la-miniserie/" rel="bookmark" title="Edgar Ramírez protagonizará The Undoing">Edgar Ramírez protagonizará The Undoing</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/fallece-primer-actor-venezolano-raul-amundaray/" rel="bookmark" class="td-image-wrap" title="Fallece primer actor venezolano Raúl Amundaray"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/Raul_1-1200x750-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/Raul_1-1200x750-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/Raul_1-1200x750-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Raúl Amundaray" title="Fallece primer actor venezolano Raúl Amundaray"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/fallece-primer-actor-venezolano-raul-amundaray/" rel="bookmark" title="Fallece primer actor venezolano Raúl Amundaray">Fallece primer actor venezolano Raúl Amundaray</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/dania-diaz-sorprende-a-simon-cowell-en-americas-got-talent-1/" rel="bookmark" class="td-image-wrap" title="Dania Díaz sorprende a Simon Cowell en Got Talent"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-300x205.jpg 300w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-768x524.jpg 768w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-1024x699.jpg 1024w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-100x70.jpg 100w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-696x475.jpg 696w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-1068x729.jpg 1068w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398-615x420.jpg 615w, https://noticias.com.ve/wp-content/uploads/2020/01/80502798_142461233869702_2450205193316644816_n-e1578438766398.jpg 1080w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dania Díaz sorprende a Simon Cowell en Got Talent"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/dania-diaz-sorprende-a-simon-cowell-en-americas-got-talent-1/" rel="bookmark" title="Dania Díaz sorprende a Simon Cowell en Got Talent">Dania Díaz sorprende a Simon Cowell en Got Talent</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/4-planes-con-sabor-venezolano-para-ver-en-netflix/" rel="bookmark" class="td-image-wrap" title="4 planes con sabor venezolano para ver en Netflix"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2019/12/edgar-ramirez_ins_2_3-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2019/12/edgar-ramirez_ins_2_3-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2019/12/edgar-ramirez_ins_2_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 planes con sabor venezolano para ver en Netflix"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/4-planes-con-sabor-venezolano-para-ver-en-netflix/" rel="bookmark" title="4 planes con sabor venezolano para ver en Netflix">4 planes con sabor venezolano para ver en Netflix</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5eac55cdbd702" data-td_block_id="td_uid_9_5eac55cdbd702"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5eac55cdbd702" data-td_block_id="td_uid_9_5eac55cdbd702"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-339"><a href="https://noticias.com.ve/internacionales/">Internacionales</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5eac55cdbfd68_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5eac55cdbfd68" ><script>var block_td_uid_10_5eac55cdbfd68 = new tdBlock();
block_td_uid_10_5eac55cdbfd68.id = "td_uid_10_5eac55cdbfd68";
block_td_uid_10_5eac55cdbfd68.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_10_5eac55cdbfd68_rand","tdc_css_class":"td_uid_10_5eac55cdbfd68_rand","tdc_css_class_style":"td_uid_10_5eac55cdbfd68_rand_style"}';
block_td_uid_10_5eac55cdbfd68.td_column_number = "3";
block_td_uid_10_5eac55cdbfd68.block_type = "td_block_mega_menu";
block_td_uid_10_5eac55cdbfd68.post_count = "5";
block_td_uid_10_5eac55cdbfd68.found_posts = "240";
block_td_uid_10_5eac55cdbfd68.header_color = "";
block_td_uid_10_5eac55cdbfd68.ajax_pagination_infinite_stop = "";
block_td_uid_10_5eac55cdbfd68.max_num_pages = "48";
tdBlocksArray.push(block_td_uid_10_5eac55cdbfd68);
</script><div id=td_uid_10_5eac55cdbfd68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" class="td-image-wrap" title="Opendemic geolocaliza casos de Covid-19"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Opendemic" title="Opendemic geolocaliza casos de Covid-19"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/opendemic_localizar_covid-19/" rel="bookmark" title="Opendemic geolocaliza casos de Covid-19">Opendemic geolocaliza casos de Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/la-universidad-de-los-andes-cumple-235-anos/" rel="bookmark" class="td-image-wrap" title="¡La Universidad de Los Andes cumple 235 años!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/1d1d6c0c46ac214037c1d8a1073d8488-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/1d1d6c0c46ac214037c1d8a1073d8488-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/1d1d6c0c46ac214037c1d8a1073d8488-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="ula" title="¡La Universidad de Los Andes cumple 235 años!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/la-universidad-de-los-andes-cumple-235-anos/" rel="bookmark" title="¡La Universidad de Los Andes cumple 235 años!">¡La Universidad de Los Andes cumple 235 años!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/consulado-de-venezuela-en-peru/" rel="bookmark" class="td-image-wrap" title="Consulado de Venezuela en Perú"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-en-Perú-l-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-en-Perú-l-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-en-Perú-l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Consulado de Venezuela en Perú" title="Consulado de Venezuela en Perú"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/consulado-de-venezuela-en-peru/" rel="bookmark" title="Consulado de Venezuela en Perú">Consulado de Venezuela en Perú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/embajada-de-venezuela-en-peru/" rel="bookmark" class="td-image-wrap" title="La Embajada de Venezuela en Perú: ¿Qué debes saber?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-Peru-e1569590087789-218x150.jpeg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-Peru-e1569590087789-218x150.jpeg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/Venezolanos-Peru-e1569590087789-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="venezolanos" title="La Embajada de Venezuela en Perú: ¿Qué debes saber?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/embajada-de-venezuela-en-peru/" rel="bookmark" title="La Embajada de Venezuela en Perú: ¿Qué debes saber?">La Embajada de Venezuela en Perú: ¿Qué debes saber?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/embajada-de-venezuela-en-italia-que-debes-saber/" rel="bookmark" class="td-image-wrap" title="Embajada de Venezuela en Italia: ¿Qué debes saber?"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/03/Embajada-de-Venezuela-en-Roma.-Redes-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/03/Embajada-de-Venezuela-en-Roma.-Redes-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/03/Embajada-de-Venezuela-en-Roma.-Redes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Embajada de venezuela en italia" title="Embajada de Venezuela en Italia: ¿Qué debes saber?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/embajada-de-venezuela-en-italia-que-debes-saber/" rel="bookmark" title="Embajada de Venezuela en Italia: ¿Qué debes saber?">Embajada de Venezuela en Italia: ¿Qué debes saber?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5eac55cdbfd68" data-td_block_id="td_uid_10_5eac55cdbfd68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5eac55cdbfd68" data-td_block_id="td_uid_10_5eac55cdbfd68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-10653"><a href="https://noticias.com.ve/contactanos/"><i class="td-icon-mail-1"></i></a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://noticias.com.ve/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-14326" class="post-14326 post type-post status-publish format-standard has-post-thumbnail hentry category-featured" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Apoyemos al periodista Rino Quintero</h1>

                                    <p class="td-post-sub-title">Rino Quintero es periodista deportivo, fotógrafo, también ex docente de las universidades Fermín Toro y Yacambú ¡Apóyalo!</p>
                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-30T13:00:31+00:00" >30 abril, 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-14326">21</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias.com.ve%2Fapoyemos-al-periodista-rino-quintero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apoyemos+al+periodista+Rino+Quintero&url=https%3A%2F%2Fnoticias.com.ve%2Fapoyemos-al-periodista-rino-quintero%2F&via=Noticias.com.ve">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/&amp;media=https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg&description=Rino Quintero es periodista deportivo, fotógrafo, también ex docente de las universidades Fermín Toro y Yacambú ¡Apóyalo!">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apoyemos al periodista Rino Quintero %0A%0A https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg" data-caption="Apoyemos al periodista Rino Quintero"><img width="530" height="298" class="entry-thumb td-modal-image" src="https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg 530w, https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57-300x169.jpg 300w" sizes="(max-width: 530px) 100vw, 530px" alt="Apoyemos al periodista Rino Quintero" title="photo_2020-04-30_13-26-57"/></a><figcaption class="wp-caption-text">Apoyemos al periodista Rino Quintero</figcaption></figure></div>
        <p style="text-align: justify;">El periodista zuliano Rino Quintero requiere de ayuda económica para pagar sus tratamientos médicos. Rinolfo Quintero trabajó en el diario El Impulso y en El Informador de Barquisimeto, estado Lara, y en el diario Panorama, estado Zulia.</p>
<p style="text-align: justify;">Ahora se encuentra en delicado estado de salud desde 2013. Presenta una arritmia cardiaca e insuficiencia venosa. Sufrió dos accidentes cerebrovasculares y el pasado 26 de abril un edema pulmonar.</p>
<p>Rino Quintero es periodista deportivo, fotógrafo, también ex docente de las universidades Fermín Toro y Yacambú. A pesar de su delicada condición de salud, previo al edema pulmonar, Rinolfo seguía trabajando para Cotejo.info</p>
<p style="text-align: justify; padding-left: 40px;">&#8220;Para poder pagar las consultas, los estudios médicos, el tratamiento, traslados, alimentación y otros gastos relacionados con su complicada situación, &#8220;Rino&#8221; como cariñosamente lo conocemos, requiere de ayuda económica_</p>
<p style="padding-left: 40px;">El periodista deportivo, fotógrafo y ex docente universitario, Rinolfo Quintero, quien por muchos años trabajó en el diario El Impulso de Barquisimeto, estado Lara, y antes lo hiciera en el diario Panorama, estado Zulia, se encuentra en delicado estado de salud.<br />
Presenta una arritmia cardiaca e insuficiencia venosa. Tiene severos problemas de salud desde 2013, cuando sufrió dos accidentes cerebrovasculares (ACV), y el pasado 26 de abril se complicó con un edema pulmonar. Sus vecinos lo llevaron a Ascardio y al ambulatorio de Cabudare, donde fue atentido y actualmente espera evaluaciones de los especialistas. Se encuentra en su casa ubicada en Cabudare, asistido por amigos de gran corazón.</p>
<p style="padding-left: 40px;">Para poder pagar las consultas, los estudios médicos, el tratamiento, traslados, alimentación y otros gastos relacionados con su complicada situación, &#8220;Rino&#8221; como cariñosamente lo conocemos, requiere de ayuda económica, por lo que cualquier colaboración en este momento es de gran ayuda&#8221;</p>
<p style="text-align: justify;">Rinolfo también recibió en 1999 el Premio Nacional de Fotografía con una serie de trabajos sobre el canal de navegación del Lago de Maracaibo. Además, también recibió la Orden Nelson Rodríguez de la Federación Venezolana de Atletismo.</p>
<h3>Quienes deseen contribuir con Rino Quintero, pueden abonar directamente a las siguientes cuentas:</h3>
<p>Banco de Venezuela<br />
Francisco Javier Sánchez<br />
V-6094031<br />
0102 0435 6900 0007 5200<br />
Pago Móvil: 0426-5188366 / V-6094031</p>
<p>Banesco<br />
Carmen Virguez<br />
V-7421876<br />
0134 0416 0141 6502 0311<br />
Pago Móvil: 0424-5677227 / V-7421876</p>
<p>Si tienes algún caso o sabes de algún venezolano que necesite ayuda, envíanos tu historia a <a href="mailto:kati.casanova@noticias.com.ve" target="_blank" rel="noopener noreferrer">kati.casanova@noticias.com.ve</a> para apoyarte en Noticias.com.ve</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticias.com.ve%2Fapoyemos-al-periodista-rino-quintero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Apoyemos+al+periodista+Rino+Quintero&url=https%3A%2F%2Fnoticias.com.ve%2Fapoyemos-al-periodista-rino-quintero%2F&via=Noticias.com.ve">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/&amp;media=https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg&description=Rino Quintero es periodista deportivo, fotógrafo, también ex docente de las universidades Fermín Toro y Yacambú ¡Apóyalo!">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Apoyemos al periodista Rino Quintero %0A%0A https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://noticias.com.ve/author/noticias/">Katiusa Casanova</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Katiusa Casanova"></span><meta itemprop="datePublished" content="2020-04-30T13:00:31+00:00"><meta itemprop="dateModified" content="2020-04-30T13:00:31-04:30"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png"></span><meta itemprop="name" content="Noticias.com.ve"></span><meta itemprop="headline " content="Apoyemos al periodista Rino Quintero"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticias.com.ve/wp-content/uploads/2020/04/photo_2020-04-30_13-26-57.jpg"><meta itemprop="width" content="530"><meta itemprop="height" content="298"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_12_5eac55cdc4503_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5eac55cdc4503" ><script>var block_td_uid_12_5eac55cdc4503 = new tdBlock();
block_td_uid_12_5eac55cdc4503.id = "td_uid_12_5eac55cdc4503";
block_td_uid_12_5eac55cdc4503.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_12_5eac55cdc4503_rand","td_column_number":3,"live_filter_cur_post_id":14326,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5eac55cdc4503_rand","tdc_css_class_style":"td_uid_12_5eac55cdc4503_rand_style"}';
block_td_uid_12_5eac55cdc4503.td_column_number = "3";
block_td_uid_12_5eac55cdc4503.block_type = "td_block_related_posts";
block_td_uid_12_5eac55cdc4503.post_count = "3";
block_td_uid_12_5eac55cdc4503.found_posts = "105";
block_td_uid_12_5eac55cdc4503.header_color = "";
block_td_uid_12_5eac55cdc4503.ajax_pagination_infinite_stop = "";
block_td_uid_12_5eac55cdc4503.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_12_5eac55cdc4503);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_5eac55cdc4b45" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_5eac55cdc4503" href="#">Artículo relacionados</a><a id="td_uid_14_5eac55cdc4b8f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_5eac55cdc4503" href="#">Más del autor</a></h4><div id=td_uid_12_5eac55cdc4503 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/fallece-economista-venezolano-emeterio-gomez/" rel="bookmark" class="td-image-wrap" title="Fallece economista venezolano Emeterio Gómez"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/emeterio-gomez-696x350-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/emeterio-gomez-696x350-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/emeterio-gomez-696x350-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Emeterio Gómez" title="Fallece economista venezolano Emeterio Gómez"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/fallece-economista-venezolano-emeterio-gomez/" rel="bookmark" title="Fallece economista venezolano Emeterio Gómez">Fallece economista venezolano Emeterio Gómez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" class="td-image-wrap" title="Carolina Herrera fabrica tapabocas y batas médicas."><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/carolina-herrera-1024x577-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carolina Herrera" title="Carolina Herrera fabrica tapabocas y batas médicas."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/carolina-herrera-fabrica-tapabocas-y-batas-medicas/" rel="bookmark" title="Carolina Herrera fabrica tapabocas y batas médicas.">Carolina Herrera fabrica tapabocas y batas médicas.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://noticias.com.ve/apoyemos-a-kris-alessandra/" rel="bookmark" class="td-image-wrap" title="¡Apoyemos a Kris Alessandra en Gofundme!"><img width="218" height="150" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2020/04/sddefault-e1587059201455-218x150.jpg 218w, https://noticias.com.ve/wp-content/uploads/2020/04/sddefault-e1587059201455-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Apoyemos a Kris Alessandra en Gofundme!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/apoyemos-a-kris-alessandra/" rel="bookmark" title="¡Apoyemos a Kris Alessandra en Gofundme!">¡Apoyemos a Kris Alessandra en Gofundme!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5eac55cdc4503" data-td_block_id="td_uid_12_5eac55cdc4503"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5eac55cdc4503" data-td_block_id="td_uid_12_5eac55cdc4503"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
   

   <div style="margin: 30px 0px 30px 0px"><h2><h2>Comentarios</h2></h2></div>
            
   <div class="fb-comments" data-href="https://noticias.com.ve/apoyemos-al-periodista-rino-quintero/" data-num-posts="5" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top  td_uid_15_5eac55cdc65cb_rand td_block_template_1"><script src="https://1millionbot.com/displaybot/db.js"></script></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://noticias.com.ve/"><img src="https://www.noticias.com.ve/wp-content/uploads/2018/05/LOGO-NOTICIAS-300x140_png.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_16_5eac55cdc6abc_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_16_5eac55cdc6abc" ><script>var block_td_uid_16_5eac55cdc6abc = new tdBlock();
block_td_uid_16_5eac55cdc6abc.id = "td_uid_16_5eac55cdc6abc";
block_td_uid_16_5eac55cdc6abc.atts = '{"custom_title":" DESTACADOS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_16_5eac55cdc6abc_rand","tdc_css_class":"td_uid_16_5eac55cdc6abc_rand","tdc_css_class_style":"td_uid_16_5eac55cdc6abc_rand_style"}';
block_td_uid_16_5eac55cdc6abc.td_column_number = "1";
block_td_uid_16_5eac55cdc6abc.block_type = "td_block_7";
block_td_uid_16_5eac55cdc6abc.post_count = "3";
block_td_uid_16_5eac55cdc6abc.found_posts = "1617";
block_td_uid_16_5eac55cdc6abc.header_color = "";
block_td_uid_16_5eac55cdc6abc.ajax_pagination_infinite_stop = "";
block_td_uid_16_5eac55cdc6abc.max_num_pages = "539";
tdBlocksArray.push(block_td_uid_16_5eac55cdc6abc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size"> DESTACADOS</span></h4></div><div id=td_uid_16_5eac55cdc6abc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" class="td-image-wrap" title="Universidad de los Andes entre las mejores universidades del mundo"><img width="100" height="65" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2016/09/ula.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2016/09/ula.jpg 745w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-300x194.jpg 300w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-700x454.jpg 700w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-100x65.jpg 100w, https://noticias.com.ve/wp-content/uploads/2016/09/ula-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="La Universidad de los Andes en ranking de las mejores universidades del mundo" title="Universidad de los Andes entre las mejores universidades del mundo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/la-universidad-de-los-andes-en-ranking-de-las-mejores/" rel="bookmark" title="Universidad de los Andes entre las mejores universidades del mundo">Universidad de los Andes entre las mejores universidades del mundo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-23T16:11:17+00:00" >23 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" class="td-image-wrap" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"><img width="100" height="65" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta.jpg 745w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-300x194.jpg 300w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-700x454.jpg 700w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-100x65.jpg 100w, https://noticias.com.ve/wp-content/uploads/2016/09/maiz_torta-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="Torta de Maíz Venezolana" title="Torta de Maíz Venezolana ¡Por Armando Scannone!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/torta-maiz-venezolana/" rel="bookmark" title="Torta de Maíz Venezolana ¡Por Armando Scannone!">Torta de Maíz Venezolana ¡Por Armando Scannone!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T11:18:47+00:00" >22 septiembre, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://noticias.com.ve/conservas-de-leche/" rel="bookmark" class="td-image-wrap" title="Conservas de leche ¡Aprende a prepararlas!"><img width="100" height="65" class="entry-thumb" src="https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg" srcset="https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche.jpg 745w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-300x194.jpg 300w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-700x454.jpg 700w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-100x65.jpg 100w, https://noticias.com.ve/wp-content/uploads/2016/02/conserva-de-leche-551x357.jpg 551w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conservas de leche ¡Aprende a prepararlas!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://noticias.com.ve/conservas-de-leche/" rel="bookmark" title="Conservas de leche ¡Aprende a prepararlas!">Conservas de leche ¡Aprende a prepararlas!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-26T14:51:40+00:00" >26 febrero, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_17_5eac55cdc8976_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5eac55cdc8976" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LO MÁS POPULAR</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://noticias.com.ve/musica/"><span class="td-cat-name">Música</span><span class="td-cat-no">331</span></a></li><li><a href="https://noticias.com.ve/fuerzavinotinto/"><span class="td-cat-name">Fuerza Vinotinto</span><span class="td-cat-no">263</span></a></li><li><a href="https://noticias.com.ve/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">240</span></a></li><li><a href="https://noticias.com.ve/ingeniovenezolano/"><span class="td-cat-name">Ingenio Venezolano</span><span class="td-cat-no">197</span></a></li><li><a href="https://noticias.com.ve/cine/"><span class="td-cat-name">Cine</span><span class="td-cat-no">167</span></a></li><li><a href="https://noticias.com.ve/tecnologia/"><span class="td-cat-name">Tecnología</span><span class="td-cat-no">161</span></a></li><li><a href="https://noticias.com.ve/salud/"><span class="td-cat-name">Salud</span><span class="td-cat-no">117</span></a></li><li><a href="https://noticias.com.ve/recetas/"><span class="td-cat-name">Recetas</span><span class="td-cat-no">113</span></a></li><li><a href="https://noticias.com.ve/turismo/"><span class="td-cat-name">Turismo</span><span class="td-cat-no">106</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Todos los derechos reservados. 2015 - 2019. <a href="mailto:equilibrio@laagenciadigital.com"> Publicidad</a>.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.1 (rara)
        Deploy mode: deploy
        
        uid: 5eac55cdc97ff
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
@media screen and (min-width: 992px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
 margin-left: 0; 
  position: absolute;
  right: 54px;
}
}
@media screen and (min-width: 1200px) {
.menu-item.menu-item-type-post_type.menu-item-object-page.td-no-down-arrow.td-menu-item.td-normal-menu.menu-item-248{
	 margin-left: 0; 
  position: absolute;
  right: 88px;
}

.home-seccion-align-vertical-hijo
{
padding-top: 12px;
    vertical-align: middle;
   }
}
</style>

<link rel='stylesheet' id='mystyle-css'  href='https://noticias.com.ve/wp-content/plugins/comments-facebook/css/style.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/noticias.com.ve\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.1'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://noticias.com.ve/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[14326]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://noticias.com.ve/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://noticias.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'36519427',post:'14326',tz:'-4.5',srv:'noticias.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '36519427', '14326' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5eac55cdc9ad1"></textarea>
						<div id="td_live_css_uid_1_5eac55cdc9ad1" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5eac55cdc9ad1');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5eac55cdc9ad1");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->